Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pas de voyant sur le link

Bonjour,

J’ai une home alarme (non advanced).
Mon link n’à plus de voyant, j’ai essayé toutes les manipulations avec l’appui long sur le bouton lors du branchement etc

Faut-il le remplacer ?
Merci,

Pierre
Pierre

Pierre

Niveau
1
213 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    2
    1787 / 2000
    points

    Bonsoir Pierre,

    Effectivement, cela n'est pas normal je vous invite à attendre l'arrivée d'un Yellow pour une prise en charge de votre problème.

    Pierre
    Pierre

    Pierre

    Niveau
    1
    213 / 750
    points

    Merci Bruno,
    Je vais attendre

    Pierre
    Pierre

    Pierre

    Niveau
    1
    213 / 750
    points

    Problème résolu,
    La prise sur lequel le link était branché n’avait plus de courant.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    2
    1787 / 2000
    points

    Bonjour Pierre,

    Merci pour ces informations !

    Très embêtant votre situation :( j'espère qu'il n'est pas nécessaire de faire déplacer un électricien pour régler votre problème.

    Bon week-end

    Haut de page