Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Plus de connections en local et à distance avec la centrale

Bonjour,

Pour la seconde fois le boîtier IP est défectueux.

Pile neuves au remplacement du boîtier.
Celui-ci a été remplacé y a moins d'un an.
La méthode de réinitialisation ne fonctionne pas même avec deux câble RJ45 différents.
Je n'ai pas le deuxième bip long.
Lors de lapuis sur IP le voyant clignote 3-4 fois s'éteint et reste allumé en fixe pendant presque 20 secondes puis ré clignote 3-4 fois s'éteint et reste allumé en fixe.

J'ai testé plusieurs fois et a divers moment, rien ne fonctionne.

Merci,

Yann P.
Yann P.

Yann P.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    pascal
    pascal

    pascal

    Niveau
    1
    342 / 750
    points

    Bonjour,
    Pour la premières fois, j'arrive à la même situation que Yann P.
    Je rentre de 3 semaines vacance et la le drame, problème d'alarme.

    Problème 1:
    Quand je mets en route l'alarme avec ma télécommande, j'ai 3 bips long suivi de tout petit bip et fini par 3 bips court.

    problème 2:
    je n'ai plus accès a ma centrale sur internet, quand je passe par alarmesomfy.net, j'arrive sur mon compte et quand je clic sur accès a la centrale, j'ai un message qui m'indique problème de réseau.

    problème 3 :
    donc j'ai fais un reset du transmetteur IP comme indiquer sur la notice, pendant toute la procédure sa fonctionne bien mais et à l’étape de remettre la pile, j'ai un bip et par contre quand j'arrive à l’étape de rebrancher le rj45 avec l'alimentation, je n'ai pas de bip du tout.
    Et quand il dise qu'il faut avant tout débrancher la prise téléphonique mural, j'en ai pas ou sa veut dire de déconnecter internet de ma box ?
    et maintenant que j'ai fait le reset, ma box ne reconnais plus la centrale.

    problème 4 :
    J'ai mes 2 capteurs de mouvements avec flash, qui clignotent en permanence devant notre présence.

    Alors j'ai fait :

    changement câble rj45
    changement de port sur la box
    changement de l'alimentation
    changer les piles
    quand je tape 780 sur mon clavier, il me mets toujours l'adresse de ma centrale (192.168.1.36)
    Et ma box ne détecte toujours ma centrale.

    Il me reste quoi comme solution ?

    Bonjour Pascal,

    Afin de diagnostiquer la source du défaut que vous rencontrez, je vais avoir besoin du numéro d'identification de votre Centrale/Transmetteur. Il s'agit d'un numéro à six chiffres commençant par un 5 ou un 6 que vous trouverez dans votre Liste des éléments.

    Bonne journée,

    Yann P.
    Yann P.

    Yann P.

    Niveau
    0
    43 / 100
    points

    Bonjour Pascal,
    Je n'ai plus aucun accès à ma liste d'éléments.

    pascal
    pascal

    pascal

    Niveau
    1
    342 / 750
    points

    Bonjour,
    J'ai le même problème que Yann P, je n'ai plus accès a la liste des éléments, j'ai fait des captures d’écran et je ne sais pas si sa peut vous aidez.

    Bonjour Yann,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre module ip soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Bonjour Pascal,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre module ip soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Yann P.
    Yann P.

    Yann P.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Centrale bien reçu et la connections en local fonctionne.
    Par contre impossible de me connecter à distance sur l'application.
    J'ai déjà eu le souci après le première échange.

    Livebox

    Yann P.
    Yann P.

    Yann P.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Non pas de nouveau compte.

    Haut de page