Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Programmation tahoma equipement?

Bonjour,

J’ai une box tahoma Classic et je n’arrive pas à rajouter les volets roulants. Ils sont détectés quand je passe par l’onglet commandes et quand je veux les rajouter par l’onglet équipements cela ne fonctionne pas. Mes télécommandes sont des Smoove Origin RS100 Io.
Avez vous une solution?

Merci,

Gaël V.
Gaël V.

Gaël V.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    déjà faut bien passer par équipement et non commande donc si vous avez rajouté les commandes, supprimer les.

    Ensuite si cela ne fonctionne pas, faites ceci sur chacun de vos volets puis réessayer.
    https://forum.somfy.fr/questions/1710594-faq-effectuer-remise-zero-reprogrammation-moteur-rs100-io

    bon dimanche.

    Gaël V.
    Gaël V.

    Gaël V.

    Niveau
    0
    12 / 100
    points

    Bonjour André,

    Je suis passé par commande pour voir si cela fonctionnait et j’ai ensuite supprimé l’élément reconnu.

    J’ai essayé la méthode de re programmation des moteurs et maintenant les télécommandes sont reconnues en passant par l’onglet équipement.

    Merci pour votre aide

    Bonne journée

    Haut de page