Chers Utilisateurs,



Nous rencontrons actuellement un ralentissement sur nos serveurs TaHoma. L’activation d’un TaHoma est temporairement indisponible. Toutes nos équipes sont mobilisées pour un retour à la normale rapidement.

Nous vous prions de nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Volet RS 100 IO bloqué en position basse

Bonjour à tous,
je me permets cette question car je ne vois pas de réponse ou sujet similaire dans mes recherches...
J'ai eu 2 VR RS 100 IO qui m'ont été installés mais livrés sans télécommande avant l'été (plus de stock apparemment).
Je me suis débrouillé pendant l'été pour commander ces 2 nouveaux volets grâce à une télécommande d'un autre volet que j'avais déjà à la maison (les 3 volets suivaient donc exactement les mêmes commandes).
L'artisan m'a déposé les télécommandes enfin reçues hier en mon absence. Je me suis dit pas grave, je devrais pouvoir me débrouiller.
J'ai réussi l'installation du premier, non sans mal car il semble que je ne suivais pas la bonne procédure avec la télécommande smoove.
Pour le 2e en revanche, je me suis fait avoir avec un volet en position trop basse, si bien que le premier va et vient avec la procédure 2/8/2 semble l'avoir bloqué en position basse.
Depuis, la procédure 2/8/2 ne semble plus du tout agir sur lui, comme s'il n'était plus alimenté (alors que l'autre nouveau volet de la même pièce que j'ai paramétré hier soir réagit bien).
J'ai ouvert le coffre extérieur, et il semble effectivement déroulé de tout son long, je vois les sangles noires apparentes.
Est-ce parce qu'il détecte qu'il est trop bas et qu'il ne pourra faire son va-et-vient ?
Est-ce une sécurité sur le moteur ?
Existe-t-il une solution "manuelle" pour remonter un peu le volet afin qu'il puisse faire son premier va-et-vient ? (je ne veux rien forcer ou risquer de casser)
Serait-il en panne à cause de cette manipulation ? (j'espère que non !).

Merci pour votre aide ou vos idées si vous en avez quelques unes à me proposer.
Je précise donc qu'en l'état, aucune télécommande n'est pour l'instant paramétrée sur ce volet, il a été réinitialisé hier. Et sans ce va-et-vient qui suit le 2/8/2, je n'ai aucune action possible dessus.

Bien cordialement.

Ludovic
Ludovic

Ludovic

Niveau
0
36 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    S'agissant de moteur RS100 IO, avez-vous suivi cette procédure de réinitialisation ?

    https://forum.somfy.fr/questions/1710594-faq-effectuer-remise-zero-reprogrammation-moteur-rs100-io

    Bonne journée !

    Ludovic
    Ludovic

    Ludovic

    Niveau
    0
    36 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    merci Jean-Luc, mais comme je l'ai indiqué, avant ce bloquage j'ai quand même pu avancer un peu, et la télécommande que j'utilisais pour 3 volets cet été ne commande plus celui-ci, et le bloquage s'est fait avant que je ne puisse appairer la nouvelle télécommande Smoove fraîchement reçue.
    Je n'ai donc aucune télécommande appairée sur ce volet roulant pour le moment.
    La seule action que je pourrais avoir est électrique, mais même là la manipulation 2/8/2 ne fait plus bouger le volet, bloqué en position - trop ? - basse...

    Ludovic
    Ludovic

    Ludovic

    Niveau
    0
    36 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour à tous.
    Je viens m'auto-répondre, car j'ai été guidé par téléphone avec le service d'assistance.
    Au cas où quelqu'un serait dans le même problème, autant que cela serve !
    On m'a donc proposé par téléphone de continuer toute la démarche, même sans le 1er va-et-vient du volet.
    J'ai donc refait la procédure 2/8/2, comme prévu aucun signe du volet roulant. Mais j'ai poursuivi avec la télécommande à paramétrer, et là j'ai commencé à entendre des tentatives du volet (bon signe !).
    J'ai continué et terminé la procédure d'apprentissage, réglé les fins de course, et tout est en ordre.
    Plus de peur que de panne donc au final.

    Haut de page