Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Sirène intérieure sans son

Bonjour,

J'ai acheté la sirène intérieure somfy.
Je l'ai testé chez moi, avec des piles neuves : parfait état de marche.
Je la remet dans son emballage et je l'amène dans ma maison de vacances pour l'installer sur mon somfy la bas. Et la, elle ne fait plus de son. Elle s'installe correctement, pas de pb, mais je ne peux plus écouter les sons dans la section test de l'alarme et elle ne sonne plus en cas d'alerte.

Je ne comprends pas trop ce qui s'est passé entre les deux moments, je doute que la sirène ne fonctionne pas quand mm (puisque je l'ai essayé juste avant de partir, et elle fonctionnait nickel)

Une idée?

Merci à vous et bonne journée !

Merci,

Arnaud
Arnaud

Arnaud

Niveau
1
611 / 750
points
  • Partager cette question
    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Arnaud avez vous le même problème avec le WIFI quand vous changez de pièce.

    Si c'est le cas, c'est la structure de la maison qui bloque les ondes.

    La différence entre la One et le Link c'est simplement l'installation.
    La One s'installe entre 0.80 et 1.20m alors que le Link est sur une prise de courant a 20cm du sol.
    De plus le Link est rond, mais la prise est excentrée et il faut lui mettre la tête en haut sinon l'antenne est dirigée vers le sol.

    Personnellement j'ai installé mon Link avec une rallonge sur un meuble pour avoir une couverture correcte.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud.
    Visiblement elle n'aime pas la région ou vous l'avez emmenée. Non je blague.

    Comment l'avez-vous testé la première fois ? Vous l'avez installée sur une autre installation ?

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    ;-)

    Je l'ai effectivement testée sur une autre installation pour voir si elle fonctionnait la première fois...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Question bête, quand vous avez testé la sirène vous avez activé l'autoprotection ??

    Si c'est le cas, pour remettre la sirène dans sa boite, vous avez commencé par enlever l'autoprotection avant d'enlever les piles comme c'est indiqué dans la documentation
    https://www.somfy.fr/assistance/faq?question=comment-chan...

    Puis vous l'avez supprimée de l'ancienne installation.

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Euh... En vrai, j'ai installé la sirène sur l'autre installation, vu que ça marchait, et je l'ai supprimé de l'installation en la supprimant de la liste des matériels de protection, via l'application somfy, puis j'ai enlevé les piles... Je n'ai pas touché les valeurs par défaut, lors de la première installation de test... Je n'ai pas pensé à activer ou non l'auto protection..

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Elle s'active par défaut.
    Vous n'avez plus qu'à essayer de la réinstaller sur la première installation pour voir si elle se débloque.
    Si c'est le cas penser à enlever l'autoprotection avant de lui enlever les piles.

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Ah c'est ballot... Bon, elle aura beaucoup voyagé cette sirène... Dommage qu'on ne puisse pas la réinitialiser pour la changer d'installation...

    Merci pour l'aide en tout cas, je laisserai un message ici pour dire si ça a fonctionné...

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Il n'y a aucun moyen de la débloquer sans refaire le voyage aller retour ?
    Bizarre qu'elle s'installe d'ailleurs, si elle est bloquée, non ?

    Bonjour Arnaud,

    Je ne vois pas de trace de votre sirène intérieure dans vos installations. Est-il possible de la rapprocher de la centrale/Link/One lors de la réinstallation ?

    Si cela n'aboutit pas il faudrait procéder à un changement de réseau wifi sur votre centrale/Link/One avant de recommencer l'installation.

    Bonne journée,

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Maud,

    Merci pour la réponse ! Pourtant, la sirène est bien reconnue, cf les pièces jointes. Je ne peux pas tellement la rapprocher du Link, qui est devant la sirène, à 1m de distance... Sans rien entre les deux bien sur.

    Sinon, vous suggérez que je supprime la sirène de mon installation, puis que je change le wifi du link (sur un hotpsot mobile par exemple), puis que je remette le wifi de la box, puis que je réinstalle la sirène ? Ai-je bien compris ?

    Merci à vous et bonne soirée !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Maud,

    Alors, j'ai désactivé l'auto protection de la sirène, je l'ai supprimée de l'installation via l'application somfy, puis j'ai changé le wifi du Link pour le mettre sur un hot-spot d'un second téléphone, puis j'ai rechangé le wifi du Link pour remettre le wifi de la box, et j'ai réinstallé la sirène, qui s'allume une second en blanc à la fin de l'installation, puis j'ai testé les sons de la sirène : aucun son...

    Il y aurait autre chose que je pourrais faire ?

    Je suis sur a 100% qu'elle fonctionnait puisque je l'avais testée, sur une autre installation, juste avant...

    Merci pour votre aide :-)

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Une capture de la sirène qui est pourtant à portée radio du Link (elle est posée à 1m devant le link)

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Jacky !

    Je suis de retour dans la maison où j'avais initialement testé la sirène intérieure, et je l'ai ré installée via l'application somfy et elle fonctionne parfaitement sur cette installation. Elle sonne quoi Je la desintalle selon la procédure que vous indiquez et je retente de l'installer dans l'autre maison quand j'y retournerai... J'espère que ça va marcher quoiqu'il en soit merci pour l'aide!

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Tenez nous au courant. A bientôt

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Par contre, j'ai une question : j'ai remarqué que même posé à côté du link, le signal de réception radio de la sirène, et en fait de tous éléments radio du système somfy dans cette maison à la campagne, n'est pas très bon (cf photo précédemment attachée à un de mes messages). Alors que dans l'autre, en pleine ville, ou la sirène fonctionne, l'icône de réception est complètement remplie, avec un somfy one+. C'est dû à une différence entre link et one+ ou à la maison elle même ? Je dirai pourtant que à la campagne, je devrais avoir moins d'interférence, c'est une maison sans voisins... Du coup, je ne peux pas vraiment installer des éléments radio dans cette maison de campagne, dès que je change de pièce, je perd le signal radio...

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour,

    9 mois après, je suis en fin retourné dans la maison en question. J'avais bien désinstallé la sirène après avoir désactivé l'autoprotection sur l'autre installation.
    J'installe la sirène sur l'installation ou elle ne semblait pas fonctionner, et je teste l'alarme, qui est bien installée : aucun son ! Alors qu'elle fonctionnait encore il y a qqs jours sur mon autre installation.
    C'est diabolique.

    Que faire ?

    Merci !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Maud,

    Bien sur ! L'adresse est : e04f4378ada7

    Merci !

    Arnaud,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Maud, merci pour la réponse !
    J'ai répondu au message en direct.
    Ce que je me comprends pas bien, c'est pourquoi elle fonctionne parfaitement sur une de mes deux installations et aucunement sur l'autre, cette alarme... Le fait qu'elle fonctionne au moins sur l'une laisse à penser qu'elle est matériellement fonctionnelle quand même...

    Bonjour Arnaud,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée,

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    ok ok.... J'espère qu'ils pourront faire qqch...

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour Maud,

    Des nouvelles ? C'est quand même dommage, c'est l'été que ça sert le plus, ces alarmes... J'aurais aimé la brancher...

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    merci pour la réponse (en plein mois d'aout !)

    Par contre, je n'ai pas reçu le mail que vous évoquez pour le SAV... (j'ai regardé dans mes spams aussi, au cas ou)...

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour tout le monde,

    Suite à un remplacement par le sav de ma sirène intérieure, même problème avec la nouvelle sirène. Donc le problème ne venait pas de la sirène on dirait. Une idée ? Est ce que ça viendrait de la centrale ? C'est étrange, je suis à la campagne et il n'y a aucune maison autour, et pas grand chose d'électrique chez moi donc je vois pas trop pourquoi les ondes seraient brouillées... Et la sirène est posée à côté de la centrale (le link)... Je pourrais faire un test et déplacer le link avec la sirène dans une autre pièce, mais est ce que ça va m'obliger à tout reconfigurer ?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud

    Pour tester la sirène, il faut réaliser un vrais déclenchement d'alarme et la laisser hurler 3mn comme c'est prévu.

    Sinon comme je pense que le Link est coté de la Box internet, il serait bon de mettre un peu de distance entre lui et la box, et également mettre la sirène assez loin de la box internet.

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    611 / 750
    points

    Bonjour !

    Merci pour la réponse ! Je vais tester ça... Est ce que le fait de débrancher le link va m'obliger à le re paramétrer ? Ou ça va se reconnecter tout seul ?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Le Link dispose d'une batterie de maintient.

    Haut de page