Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

v500 neuf ne s’allume pas

Bonjour,

J’ai installé mon visiophone V500 à l’aide du transformateur Somfy acheté spécialement. Après avoir réalisé précisément les branchements, le visiophone ne s’allume pas, pour savoir si le soucis venait de l’écran de contrôle j’ai tenté de le brancher avec le bloc d’alimentation (livré avec le produit) directement sur une prise et rien non plus, rien ne s’allume . Pouvez vous m’aider?

Merci,

Matthieu C.
Matthieu C.

Matthieu C.

Niveau
1
161 / 750
points
  • Partager cette question

    Réponses

    Matthieu C.
    Matthieu C.

    Matthieu C.

    Niveau
    1
    161 / 750
    points

    Le produit a été acheté à leroy merlin, il semble que ce soit le modèle Classic RTS

    J’ajoute là photo de la boîte

    Bonjour,

    Avez-vous bien connecté l'alim du transfo en respectant les polarités indiquées sur le connecteur du haut à droite et noté DC 24V (sur l'étiquette du moniteur) ?

    Matthieu C.
    Matthieu C.

    Matthieu C.

    Niveau
    1
    161 / 750
    points

    Oui j’ai bien respecté les branchements du transfo en respectant les polarités à la fois sur le transfo livré avec le visiophone et aussi sur le transfo directement relié au tableau électrique.
    J’ai testé avec un tensiomètre, j’ai bien du 24 volt sur le transfo sur le tableau. J’ai ensuite testé avec le transfo (bloc prise fourni) j’ai également 24 volts, mais le visiophone n’est s’allume toujours pas
    Y a t’il un bouton caché pour le mettre en fonction ou le branchement électrique à lui seul suffit pour allumer le moniteur ?

    Bonjour Matthieu

    Non, il n'y a pas de bouton caché.
    Normalement et si ma mémoire ne me fait pas défaut, il doit même s'allumer seul quand on est devant.

    Si vous avez toujours la boite, vous pouvez peut-être l'échanger directement en magasin.
    Sinon, patientez un Yellow vous dira quoi faire.

    Bonne journée !

    Matthieu C.
    Matthieu C.

    Matthieu C.

    Niveau
    1
    161 / 750
    points

    Merci pour vos retours, j’attends donc qu’un Yellow me contacte

    Derrière le moniteur, enlevez le connecteur de la platine de rue.

    Essayez en branchant uniquement le boîtier secteur sur le moniteur.
    Au bout d'une petite minute d'initialisation, il doit s'allumer.
    Mais vous aurez certainement un écran bleu, ce sera déjà un signe.

    Haut de page