Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Verrouillage inopérant AX24/Axovia, que faire?

Bonjour,

Suite a une surtension, je suis dans l'attente de la réception de ma nouvelle carte.
Le portail est resté en mode fermé, moteurs verrouillés. Au lendemain d'une nuit venteuse, quelle fut ma surprise de constater que le portail était entreouvert. Après vérification, j'ai réalisé qu'effectivement,malgré le verrouillage, les deux vantaux pouvaient s'ouvrir (avec un peu plus de résistance qu'en mode déverrouillé).
J'ai acheté ma maison il y a 2 ans, je pense que l'installation date, j'ai récupéré la ref sur un des deux moteurs, mon ancienne carte était une AX24.

Pour avoir écumé le forum, je pense que cela pourrait provenir des pignons, mais j'ai aussi lu un post non résolu qui faisait état du même constat quand le portail était hors tension....a savoir que même en mode verrouillé, les battants pouvaient s'ouvrir....

Un grand merci pour votre aide

Franck D.
Franck D.

Franck D.

Niveau
0
54 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Si le portail peut s'ouvrir, il y aurait un mauvais positionnement de la fixation sur les vantaux, voir la notice.

    Montrez des photos du montage portail fermé, vues de haut.

    Quelle carte de remplacement avez-vous commandé ?

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    La position des moteurs est mauvaise.
    Donnez les photos demandées par Richy.

    Franck D.
    Franck D.

    Franck D.

    Niveau
    0
    54 / 100
    points

    Bonjour,
    j'ai commandé la carte 1841143, j'en avais déjà une suite au lachage de l'AX24 il y a un an et demi.
    Je vous envoie des photos des moteurs en fin de journée, mais le portail et l'installation sont là depuis au moins 20 ans.
    Merci pour votre retour.

    Franck D.
    Franck D.

    Franck D.

    Niveau
    0
    54 / 100
    points

    Bonjour,

    et voici les photos, merci

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Visuellement, rien ne me choque.

    Il conviendra de vérifier toutes les cotes de pose figurant dans la notice.
    Ne tenez pas compte de la logique de commande, les cotes restent les même pour ce moteur; https://service.somfy.com/downloads/fr_v5/axovia300a.pdf

    Vérifiez qu'avec les molettes embrayées le bras ne peut pas reculer.

    Etes-vous formel qu'il s'agit d'une carte Axovia, et non pas Ixengo ou Invisio ?

    Bonne journée

    Franck D.
    Franck D.

    Franck D.

    Niveau
    0
    54 / 100
    points

    Oui je confirme pour la carte, c'est un post sur le forum qui indiquait que ax24 était remplacée par la carte CBx 3S Axovia RTS.
    Quand je verrouille les molettes, les bras sont mobiles, c'est bien la mon problème.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Sur les deux moteurs ?
    si oui, alors c'est le crabot d'embrayage qui est HS.
    Il faut démonter pour vérifier l'état du crabotage.

    Bonne journée

    Franck D.
    Franck D.

    Franck D.

    Niveau
    0
    54 / 100
    points

    bonjour,

    merci pour votre retour. Oui, les symptomes sont identiques sur les deux moteurs. Question : peut-on trouver le crabot d'embrayage en pièce détachée ?
    Merci encore

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Non, La partie pure mécanique ne se détaille pas.

    Cependant, j'ai du mal à croire que subitement les deux moteurs souffrent de la même casse ?

    Bonne journée

    Franck D.
    Franck D.

    Franck D.

    Niveau
    0
    54 / 100
    points

    bonjour
    Tout d'abord je vous remercie pour vos réponses.
    J'ai enfin reçu ma carte et l'ai remontée. Je confirme ce que j'avais lu sur un post, à savoir qu'une fois le contact remis, les vantaux en position verrouillés ont une résistance bien plus forte au vent que lorsque le moteur n'est pas alimenté (je pense qu'il subsiste une tension sur les moteurs une fois le portail fermé). Bref, j'ai un peu forcé, je pense que les crabots sont un peu fatigués, mais le portail remplit son role (quand il est raccordé au secteur).

    Haut de page