Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

réinitialisation impossible camera indoor ?

Bonjour,
J ai changé de box je suis passé de l ADSL à la fibre et je n arrive pas à réinitialiser la caméra pour me connecter au nouveau WiFi. La lumière reste bleue fixe et le volet se ferme au bout d une quinzaine de secondes lorsque j'enfonce le picot dans le reset . Mon numéro 0076B1055F53 2041. Merci pour votre aide

Merci,

Sylvie A.
Sylvie A.

Sylvie A.

Niveau
0
67 / 100
points
  • Partager cette question

    Réponses

    Joel F.
    Joel F.

    Joel F.

    Niveau
    0
    86 / 100
    points

    J'ai le même soucis

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour à vous,

    Je vais vous demander de refaire la procédure du Setup ainsi :

    Débranchez la caméra et appuyez 10 secondes sur le bouton setup. Rebranchez-là et vérifiez l'état des LED durant 1 minutes.

    Si le voyant bleu fixe persiste, faites un appui d'une douzaine de secondes sur le bouton reset.

    Bonne journée,

    Sylvie A.
    Sylvie A.

    Sylvie A.

    Niveau
    0
    67 / 100
    points

    Bonjour et merci pour votre réponse.. le bouton set up et le bouton reset sont ils 2 boutons différents ?

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Sylvie,

    Le bouton setup se trouve uniquement sur la ONE+. Pour vous, il faut procéder uniquement au RST.

    Bonne journée,

    Sylvie A.
    Sylvie A.

    Sylvie A.

    Niveau
    0
    67 / 100
    points

    Bonjour,
    J ai procédé comme vous me l avez indiqué et ça ne fonctionne pas. Que faire ?
    Cordialement

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Sylvie,


    Pouvez-vous me décrire les étapes ?

    Avez-vous la possibilité de vérifier vos pré requis ?

    Pré requis


    Bonne journée, 

    Sylvie A.
    Sylvie A.

    Sylvie A.

    Niveau
    0
    67 / 100
    points

    Bonjour,

    J'ai débranché la caméra et appuyé 10 secondes sur le bouton setup. Lorsque je la rebranche elle est allumé bleu fixe pendant environ 15 secondes puis le volet se ferme et le voyant s'éteint (j'ai soulevé pour vérifier). Je ne pense pas que cela est avoir avec ma connexion WIFI puisque je n’arrive pas à réinitialiser alors que je ne suis connectée à aucun WIFI.

    Cordialement,

    Joel F.
    Joel F.

    Joel F.

    Niveau
    0
    86 / 100
    points

    Bonjour j'ai bien compris que ma camera est déjà liée à mon compte. Mais pour que je puisse changer le code wifi il faudrait que j'y ai accès via somfy protect mais hélas elle n'apparaît pas dans mes équipements. Je vous envoie les photos correspondant à ce qui apparaît sur l'application

    Joel F.
    Joel F.

    Joel F.

    Niveau
    0
    86 / 100
    points

    Bonjour je viens de comprendre d'où venait le problème. Ma nouvelle box était par défaut configurer en wifi 5ghz. Qui est supporté par le link mais pas par la caméra. J'ai du séparer les wifi 2.4 et 5ghz dans les paramétrages de la box

    Sylvie A.
    Sylvie A.

    Sylvie A.

    Niveau
    0
    67 / 100
    points

    Bonsoir Maud,
    Pensez vous que dans mon cas il soit utile de modifier le WiFi de ma box. J l'ai peur de tout dérégler pour rien ...vu que je n arrive pas a réinitialiser alors que je ne suis connecter à aucun Wi-Fi le problème peut il être lier tout de même à cela ?
    Cordialement
    S. AVENEL

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Sylvie,

    Il n'y a pas de bouton Setup sur votre Indoor donc je ne comprends pas vos manipulations.

    Avez-vous laissé votre caméra débranché un long moment et ensuite appuyé sur le bouton RST ? Si la diode reste continuellement bleu fixe nous allons devoir procéder au remplacement.

    Bonne journée,

    Sylvie A.
    Sylvie A.

    Sylvie A.

    Niveau
    0
    67 / 100
    points

    Bonjour,
    Oui je confirme je n ai qu un bouton reset c est pourquoi je m interrogeais. Je viens de retenter après plusieurs jours la caméra non branchée et pas de changement..toujours bleu fixe.
    Bonne soirée
    Cordialement
    S.AVENEL

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Sylvie,

    Je viens de vous envoyer un mail afin de continuer votre dépannage en privé.

    Bonne journée,

    Haut de page