Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Plus de détection de mouvements caméra outdoor

Bonjour,
J’ai le même problème que les personnes sur ce sujet, plus de détection de mouvements sur l’une de mes deux caméras, du jour au lendemain sans avoir fait aucun changement.
J’ai suivi toutes les manips indique sur ce forum, mais toujours pas de détection.
Merci a un yello de me contacter afin de résoudre mon problème ou une procédure SAV.
Bien cordialement

Merci,

Karim H.
Karim H.

Karim H.

Niveau
0
85 / 100
points
  • Partager cette question

    Réponses

    Benjamin M.
    Benjamin M.

    Benjamin M.

    Niveau
    1
    100 / 750
    points

    Bonjour, j'ai bien supprimer la caméra de homekit, de somfy protect et réinstaller cette derniere sans la connecté à Homekit.
    Meme résultat pas de détection de mouvement pour le moment.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Benjamin,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Damien M.
    Damien M.

    Damien M.

    Niveau
    0
    97 / 100
    points

    Bonjour Maud,

    Ayant de nouveau internet au sein de mon logement, j'ai réinitialisé et réinstallé complètement mes caméras hier en fin de matinée.

    La détection est de nouveau fonctionnelle !

    Merci pour votre support dans cette problématique.

    Haut de page