Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Deconnexion Intelitag

Bonjour,

Je viens ici en espérant avoir une réponse car je ne sais plus quoi faire.

Je viens de déménager et viens de réinstaller mon système (Home alarm) mais au bout de 24 heures les 4 intelitag installés sur les fenêtres coulissantes et paramétrés comme tel me disent "déplacer le link signal radio faible"

Je précise que sur les fenêtres (non coulissantes) et portes aucun problème.

J'ai déplacé le link, j'ai mis de nouvelles piles mais rien y fait.

Merci d'avance pour votre aide,

Laurent
Laurent

Laurent

Niveau
1
152 / 750
points
  • Partager cette question

    Réponses

    Bonjour Laurent
    Si vous déplacer le link pour tester, la message disparait t'il ?

    Nota : Quand on a ce message il faut lancer un diagnostique et revalider chacune des fenêtres.

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    J'ai fait toutes les pièces avec le link et rien y fait, j'ai également mis les intellitag sur une fenêtre ouvrante et non coulissante et ils fonctionnent.
    J'ai également lancer le diagnostic et au moment des fenêtres coulissantes rien ne se passe.

    Laurent lancer le diagnostic puis cliquer sur la fenêtre a tester et ouvrez et fermer l'ouvrant. Si c'est ok vous avez un message en vert qui vous indique que la mise a jour a été faite.

    Le message déplacer le Link indiqué une faiblesse du signal mais ça ne veut pas dire que la communication est coupée.
    Le diag avec le message en vert permet de le vérifier.

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    Je l'ai déjà fait au moins 5 fois le diagnostic mais pour ces fenêtres j'ai beau les faire coulisser rien ne se passe et ça ne passe pas en vert.

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    Je viens d'essayer et rien non plus.

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    C'est ce que j'ai fait mais je vais essayer de mettre vraiment dans le coin.

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    J'ai réinstallé et mis à la verticale mais après quelques heures c'est pareil

    Bonjour Laurent,

    Pouvez-vous m'indiquer le type de menuiserie installé sur les fenêtres/portes où les Intellitag en défaut sont installés s'il vous plaît ? Pouvez-vous également m'indiquer la distance de chaque capteur avec la centrale s'il vous plaît ?

    Bonne journée,

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    Bonjour,

    Le type de menuiserie est fenêtre coulissante en aluminium. Je précise que 2 autres de mes intelitag sont installés sur des portes coulissantes en aluminium et aucun problème.
    Pour ce qui est de la distance au link, 2 sont à 2 mètres et les 2 autres dans la pièce d'à côté soit 4 mètres.
    Je constate que le problème rencontrés est avec des Intelitag dont la version est 57.1.0 alors que ceux en 4.0.0 ne rencontrent aucun problème

    Bonjour Laurent,

    Afin de passer la mise à jour de vos capteurs, je vous invite à refaire la connexion Wifi de votre Link. Le soucis peut très probablement provenir de vos surfaces métalliques qui brouillent les ondes radios. Vous pouvez ajouter une cale en bois ou en liège entre le capteur et la menuiserie.

    Bonne journée,

    Laurent
    Laurent

    Laurent

    Niveau
    1
    152 / 750
    points

    Bonjour,

    Je viens d'essayer, le problème persiste. Au bout de quelques erreurs j'ai le message.

    Laurent,

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée

    Haut de page