Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Camera Somfy Outdoor - Plus de détection

Bonjour,
depuis maintenant 2 à 3 mois ma caméra extérieur ne détecte plus les mouvement du tout. J'ai tenté plusieurs manipulation:

  • Redémarrage simple
  • Coupure et remise alimentation
  • Changement de réseau wifi
  • Réinitialisation complète depuis le bouton de la caméra.

Dans tous les cas rien n'a solutionner le problème, toujours pas de détection que ce soit pour déclencher la lumière ou lors de la mise en place de l'alarme.

Je précise que la qualité du wifi est bonne j'ai un routeur à moins de 15m de la caméra et cette dernière fonctionner bien jusqu'à présent dans ces même conditions.

Merci,

Benjamin M.
Benjamin M.

Benjamin M.

Niveau
1
100 / 750
points
  • Partager cette question

    Réponses

    Flavien M.
    Flavien M.

    Flavien M.

    Niveau
    0
    11 / 100
    points

    Bonjour j’ai le même problème avez vous trouvé une solution ?

    Benjamin M.
    Benjamin M.

    Benjamin M.

    Niveau
    1
    100 / 750
    points

    Bonjour,
    la led est allumé fixe blanche.

    Bonjour Benjamin,

    Merci d'éviter la multiplication des post et interventions sur ce Forum d'entraide pour une seule et même problématique car il est difficile pour nous de suivre votre problématique et votre de dépannage.

    Bonne journée.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour,

    ma caméra home protect outdoor ne détecte plus les mouvements non plus, et cela date du 28 novembre.
    Comme par hasard, ce jour-là lorsque je suis allé sur le site de Somfy, un message de maintenance pour Tahoma précisait que la détection de mouvement ne fonctionnerait plus lors de cette maintenance.

    La caméra fonctionne normalement, elle filme bien, elle peut allumer et éteindre le luminaire manuellement à travers l'application (mais évidemment pas sur détection de mouvement puisqu'il n'y en a plus), etc.

    Donc le fait que la détection de mouvement ne marche plus semble plutôt lié à un problème en central chez Somfy qu'un problème lié à la caméra elle-même.

    Pourriez-vous svp investiguer le problème ? Ces coïncidences n'en sont certainement pas et les caméras ne sont sans doute pas la cause du problème.

    Par avance, merci.

    Bonjour David,

    La mise à jour Tahoma n'a rien à voir avec Somfy protect donc ne peut influer sur votre caméra.
    Votre caméra n'est plus connectée au Wi-Fi, merci de la reconnecter puis de refaire le test.
    Si cela ne fonctionne pas, il faudra supprimer et réinstaller la camera.

    Bonne journée.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Merci Maud de votre réponse.

    J'imagine que normalement cela n'a rien à voir mais avouez que la coïncidence est spectaculaire, d'où le doute.

    Toutefois dans ma description, je parle bien de la caméra qui est connectée et fonctionne sans aucun problème, hormis la détection. Celle qui ne l'est pas encore attend d'être installée.

    De ce que je comprends il faut que je la désinstalle et réinstalle la caméra. Je vous tiens au courant.

    Merci.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Rebonjour

    Je confirme le problème qui demeure même après avoir retiré la caméra de l'appli puis réenregistrée.

    Est ce que Benjamin et Flavien continuent d'avoir le même problème également ?

    Merci

    Bonjour David,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour Maud,

    Merci !

    David

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour Maud,

    Je ferai le test ce soir, toutefois afin d'être bien certain de ce qu'il y a à essayer, pourriez vous donner une directive plus détaillée afin que cela soit probant ?

    Merci
    David

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonsoir

    J'ai refait la manipulation, desenregistré la caméra, réinstallée, etc.
    Elle fonctionne parfaitement sauf la fonctionnalité détection de mouvement.

    Avez vous de nouvelles informations sur ce type de problème ?

    Merci
    David

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour
    J'ai cru remarquer que la led blanche était affichée de nouveau alors que je l'avais éteinte après avoir réinitialisé la caméra.
    Je l'ai éteinte de nouveau.
    Rien de bizarre depuis.
    Toujours pas de détection de mouvement, la caméra marche quand même mais l'image a 4s de retard.

    sandrine L.
    sandrine L.

    sandrine L.

    Niveau
    0
    43 / 100
    points

    Bonsoir j'ai également le même problème ma caméra ne détecte plus les mouvements alors qu'en direct elle fonctionne très bien que le réseau WIFI est juste à coté j'ai la fibre d'orange etc... Avez vous une solution ????
    Merci d'avance

    Bonjour Sandrine,

    Merci d'éviter la multiplication des post et interventions sur ce Forum d'entraide pour une seule et même problématique car il est difficile pour nous de suivre votre problématique et votre de dépannage.

    De plus, merci d'éviter aussi de multiplier les canaux de communications pour obtenir une réponse et un dépannage ce qui a pour seul effet d’augmenter vos délais de traitement et ceux des autres utilisateurs.

    Bonne journée.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour Maud,

    J'ai fait les manipulations mais toujours pas de détection.
    La led est blanche, tout paraît normal en surface.

    Est ce que vous "voyez" quelque chose ?

    Pour ma part je ne comprends pas quelle partie de la caméra ne fonctionne pas, vu que la vidéo fonctionne, et que la détection de fait par la vidéo... Cela doit nécessairement être un problème de remontée du signal vers vos serveurs et/ou un problème de traitement de ce signal sur vos serveurs.

    Merci
    David

    Merci
    David

    Bonjour David,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    David M.
    David M.

    David M.

    Niveau
    1
    111 / 750
    points

    Bonjour,

    Ce weekend là Camera s'est remise à fonctionner normalement sans rien faire de spécial.
    Je suppose qu'un changement a eu lieu côté Somfy pour refaire fonctionner la détection...

    Ce serait bien d'en savoir plus sur ce qui ne marchait pas.

    Cordialement
    David M.

    Jean-Baptiste G.
    Jean-Baptiste G.

    Jean-Baptiste G.

    Niveau
    0
    35 / 100
    points

    Bonjour,

    Suite à l'installation ce week-end d'un luminaire relié à ma caméra extérieure, je m'aperçois que la détection ne fonctionne plus.

    J'ai fais tout les tests et réglages de sensibilité de la détection mais rien ne se passe, la camera ne détecte pas ma présence que ce soit à 10 cm ou à quelques mètres. J'ai débranché et redémarré plusieurs fois la caméra, sans succès.

    Le luminaire fonctionne correctement et s'allume bien manuellement en utilisant l'application Somfy.

    Je précise que la détection a fonctionné précédemment lors d'absence en mode alarme, que l'option de déclenchement de l'éclairage est sur "Toujours" et le seuil réglé au dessus de la luminosité ambiante.

    Je vous remercie pour votre aide.

    Jean-Baptiste G.
    Jean-Baptiste G.

    Jean-Baptiste G.

    Niveau
    0
    35 / 100
    points

    Bonjour Morgan F,
    J'ai suivi votre conseil et j'ai désinstallé la caméra puis je l'ai réinstallé.
    Le problème persiste : aucune détection lors de la procédure d'installation.
    Le luminaire s'active toujours qu'en mode manuel.
    Merci.

    Bonjour Jean-Baptiste,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Caméra extérieure soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Stéphane R.
    Stéphane R.

    Stéphane R.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    J'ai exactement le même dysfonctionnement que décrit précédemment dans le fil de discussion.
    Mon installation comporte 4 Somfy outdoor caméra et l'une d'entre elle ne procède plus à la détection (celle du garage).
    Elle est située à 5 mètres de la box fibre et son emplacement n'a pas évolué depuis son installation.
    J'ai réinitialisé et réinstallé la caméra en question mais rien n'y fait.
    Hormis la détection, elle fonctionne correctement : vision instantanée, vision nocturne etc.

    Dans l'attente de votre retour.

    Cordialement.

    Stéphane R.
    Stéphane R.

    Stéphane R.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    La manipulation proposée a fonctionné! La caméra détecte à nouveau !
    Merci à vous.

    Bonne continuation.

    Cordialement.

    Haut de page