Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Réinstallation Somfy one?

Bonjour,

Suite a une mauvaise manipulation,j ai désinstallé mon Somfy one et impossible de le reconnecter et de le réinstaller....impression que le bouton ne fonctionne plus.

Merci,

Coralie T.
Coralie T.

Coralie T.

Niveau
0
63 / 100
points
  • Partager cette question

    Réponses

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    Bonsoir,
    Merci mais j ai déjà essayé tout ça.....impossible de le connecter au wifi...on me demande de le réinitialiser mais le bouton à presser avec le picot ne fonctionne plus....

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    De quelle les parlez vous?

    Celle du bas clignote blanc puis j'ai une lumière bleue en haut

    Bonjour Coralie,

    Je vais vous demander de refaire la procédure du Setup ainsi :

    Débranchez la caméra et appuyez 10 secondes sur le bouton setup. Rebranchez-là et vérifiez l'état des LED durant 1 minutes. Si le voyant bleu fixe persiste, faites un appui d'une douzaine de secondes sur le bouton reset.

    Si la situation reste inchangée, nous devrons faire le remplacement de votre caméra.

    Bonne journée.

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    Bonjour,
    J ai fait toute la procédure demandée....j arrive à aller jusqu'à la demande de le ture de QR code sans problème et sans led bleue...
    Puis j ai un message qui me dit qu elle n' arrive pas à se connecter.....elle est près de la box,pas de led....juste la led du bas qui continue à clignoter blanc...

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    Comment puis je vous communiquer ce numéro?
    Sur ce forum publique ??

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    Très bien

    BOF 1ECOD8810. AGAJ

    Bonjour Coralie,


    Merci pour l'info.

    Afin d'exclure tout problème de réseau, pourriez-vous faire un test via un partage de connexion sur un autre smartphone.

    Connectez votre premier smartphone sur le réseau de partage de connexion émis par ce second smartphone et lancé la procédure de mémorisation du Link, via ce réseau de partage de connexion et non plus sur votre box ADSL.

    lien partage de connexion


    Bonne journée.

    Coralie T.
    Coralie T.

    Coralie T.

    Niveau
    0
    63 / 100
    points

    J ai exactement le même résultat avec la procédure de partage de connexion.

    Impossible de installer....

    Bonjour Coralie,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Xavier D.
    Xavier D.

    Xavier D.

    Niveau
    0
    42 / 100
    points

    Bonjour

    Je rencontre le même problème avec ma Somfy One.
    Suite à un changement de réseau wifi, j'ai dû faire des mauvaises manip et je n'arrive plus à remettre mon appareil en marche.
    Actuellement je ne peux plus me connecter à celui-ci (et donc plus aucune actions possible sur celui-ci, et si j'essaie de le supprimer depuis l'application j'ai un message d'erreur : "Vous ne pouvez pas effectuer cette opération quand votre alarme est activé". Du coup je suis un peu bloqué.
    Est-il possible de faire une dissociation à distance de l'appareil avec mon compte ?
    Mon adresse MAC est : B0F1EC0D3916 AGJI
    Merci

    Elodie J.
    Elodie J.

    Elodie J.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    Même problème que beaucoup de personnes visiblement… le bouton reset ne fonctionne pas. Je n’ai pas changé de réseau wifi cependant j’ai supprimé mon compte pour en créer un nouveau. Depuis impossible de re connecter ma caméra malgré tous les essais techniques mentionnés sur le forum… le bouton est bleu fixe, puis rouge fixe..
    Mac : B0F1EC0D31AE

    Pouvez vous m’aider svp ?
    Merci

    Elodie J.
    Elodie J.

    Elodie J.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    J’ai essayé la manipulation décrite rien ne fonctionne. La led finit toujours par être rouge fixe après être passé par le bleu fixe. Pouvez vous faire quelque chose svp ? Merci

    Mac : B0F1EC0D31AE

    Bonjour Elodie,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée

    VIVIEN D.
    VIVIEN D.

    VIVIEN D.

    Niveau
    0
    53 / 100
    points

    Bonjour, de mon côté j'ai perdu la connexion avec la box il y a 2 jours et depuis je suis dans l'impossibilité de reconnecter sur ce réseau. J'ai pu essayer avec une clé 4G de prêt et cela fonctionn. Donc le problème viendrait du WIFI de la box...Savez-vous ce que je peux faire ? Au cas où l'adresse MAC est 0076b1013fcc...

    VIVIEN D.
    VIVIEN D.

    VIVIEN D.

    Niveau
    0
    53 / 100
    points

    Bonsoir Jacky, si la question est bien pour moi, il s'agit de la bbox ultime.

    Ok c'est toujours le même problème.
    Sur votre box vous ne voyez qu'un Nom de réseau WIFI qui regoupe le wifi 2.4 et le 5 voir le 6.

    Comme votre smartphone choisit automatiquement le plus rapide, il ne respecte pas les prérequis Somfy.

    Donc pour faire simple, sur la Bbox on désactive les wifi 5,6 le temps de l'installation du produit Somfy.

    Et quand c'est fait on les réactive.

    C'est pour ça que ça marche en partage de connexion car il n'y a que du 2.4 en partage sur un smartphone.

    VIVIEN D.
    VIVIEN D.

    VIVIEN D.

    Niveau
    0
    53 / 100
    points

    Malheureusement, j'ai beau séparer les réseaux avec des noms différents et essayer de reconnecter la one, ça n'aboutit toujours pas...et pourtant cela fonctionnait sans problème jusqu'ici...

    Vivien si ça fonctionne en partage de connexion c'est que vous ne faite pas ce qu'il faut avec votre box.

    Si vous avez séparé les wifi, vous savez connecter votre smartphone sur le 2.4.
    Par contre vous allez mettre votre smartphone en mode avion, puis connecter vous sur le wifi 2.4

    Ensuite démarrer l'installation.

    VIVIEN D.
    VIVIEN D.

    VIVIEN D.

    Niveau
    0
    53 / 100
    points

    Merci pour votre aide et vos conseils Jacky, malheureusement, cela ne se connecte toujours pas...j'ai déconnecté tous les appareils sauf le téléphone en 2,4 GHz puis j'ai reverifié les paramètres du réseau en respectant ces consignes trouvées sur le site Somfy :

    • Assurez-vous que votre téléphone est bien connecté au WiFi de votre box et que vous pouvez bien naviguer sur Internet. Dans le cas contraire, veuillez redémarrer votre Box Internet.
    • Attention, pour sa connexion WiFi, le Link ne supporte pas les éléments suivants :

    le mode de sécurité WPA-TKIP (ce mode n'est plus supporté par la WiFi Alliance)
    le mode de sécurité WPA-CCMP (activé par défaut sur certaines Freebox)
    les réseaux WiFi en 5.0GHz
    les clés WEP en dessous de 128 bits
    les caractères "+" et "&" dans le mot de passe WiFi lors de la première installation (après installation et première mise à jour, ces caractères deviennent acceptés)
    la longueur du nom du réseau WiFi (SSID) et du mot de passe additionnés ne doit pas dépasser 45 caractères
    les espaces dans le nom du réseau WiFi (ou SSID) et dans le mot de passe WiFi
    l'activation du WPS

    ...et toujours pas de connexion (j'ai aussi essayer sur le canal 1, le canal 6 et le canal 11)...

    Que faire d'autre ???

    Comme ça marche en partage de réseau le problème vient de la box internet.
    Dernier recours réinitialiser la box internet en mode usine.
    Il est fort possible que les dernières mises a jour de Bouygues ait mis le bazard.

    VIVIEN D.
    VIVIEN D.

    VIVIEN D.

    Niveau
    0
    53 / 100
    points

    Et bien merci ! La remise en configuration d'usine de la box a résolu le problème...et c'est de nouveau connecté ! Et pourtant, ce qui est "drôle" c'est qu'en utilisant les paramètres box d'origine cela a fonctionner directement (pas de séparation des réseaux, etc)...ça me questionne sur les futures mises à jour de box lorsque je serai en vacances...bref, merci encore pour votre aide précieuse !

    Merci a vous Vivien.
    Il n'y a pas beaucoup de personne qui accepte de remettre loa box internet en configuration usine.

    Pourtant beaucoup de problèmes viennent des mises à jours répétées des opérateurs.

    Haut de page