Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pile badge alarme Somfy qui se vide ???

Bonjour,

Cela fait déjà trois fois que je renvoie les badges car les piles se vident en peu de temps. J ai utilisé les piles recommandée par somfy, qui coûtent très chères...j ai mis des cales comme ce qui est décrit sur ce forum mais rien n y fait. A peine ai je changé les piles, que déjà j ai un message comme quoi il faut changer les piles !!
J ai donc retourné pour la quatrième fois un de mes deux badges.
Comment peut on continuer à vendre des badges alors que vous connaissez le problème, c est juste inadmissible !
De plus, je ne peux plus activer, ni désactiver l alarme sur l application somfy à partir de mon téléphone ( Android ) depuis une quinzaine de jours.
Merci aux gentils clients de me répondre s ils ont trouvé une solution et à Somfy de bien vouloir prendre contact avec moi car j en ai vraiment RAS LE BOL de ces produits de ...
Bonne soirée

Merci,

Sandra D.
Sandra D.

Sandra D.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Bonjour Sandra,

    Je ne trouve aucune demande de votre part pour un quelconque retour SAV de vos badges.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Pour la demande de désactivation et activation de l'alarme depuis l'application je vous ai répondu sur votre autre poste.

    Merci d'éviter la multiplication des post et interventions sur ce Forum d'entraide pour une seule et même problématique car il est difficile pour nous de suivre votre problématique et votre de dépannage.

    De plus, merci d'éviter aussi de multiplier les canaux de communications pour obtenir une réponse et un dépannage ce qui a pour seul effet d’augmenter vos délais de traitement et ceux des autres utilisateurs.

    Bonne journée.

    Patrick
    Patrick

    Patrick

    Niveau
    1
    511 / 750
    points

    Bonjour Sandra ,

    Jacky a écrit un mémoire fort intéressant au sujet des badges.
    Merci à lui.
    Personnellement j'ai pris la décision de laisser les badges dans un tiroir , et j'utilise uniquement le clavier ou un de mes téléphones.
    Et tout fonctionne à merveille.
    Il serait peut etre bon de connaitre le pourcentage de badges défectueux , par rapport au nombre de badges en service. bonne journée
    Pa.M

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Sandra

    Le problème que vous rencontrez et qui se reproduira même avec des badges neufs, provient que la pile bouge dans son logement avant que vous n'ayez refermé le capot.

    Pour éviter ce problème que certaine personne rencontre, préparer un petit morceau de scotch comme sur la photo jointe, et quand vous mettez la pile en commençant par l'insérer du coté du contact latérale, fixé la pile comme sur la photo.

    Vous n'aurez plus aucun problème.

    Marc M.
    Marc M.

    Marc M.

    Niveau
    1
    321 / 750
    points

    Bonjour
    J'ai installer une alarme(home alarme) quand je vais dans le menu équipements, je vois bien toute l'installation, ainsi que chaque détecteur avec le niveau d'usure des piles, par contre en ce qui concerne mes 3 badges, j'ai bien leur détail, mais je n'ai plus l'onglet de la pile, est ce que c'est du à un changement de version. Maintenant je ne peut plus voir si la pile est usée à 30, 50 ou à 75% de sa capacité.
    Pouvez vous me donner la raison de cette modification ?
    Merci d'avance
    Bien cordialement
    M Mathien

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Marc
    C'est un choix Somfy
    Voir la réponse des Yello dans le post qui apparait en première ligne de la page sécurité
    https://forum.somfy.fr/questions/3257960-etat-batterie-badge-application-somfy-protect-version-5-1-0-build-51002-502-2004

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    12 / 100
    points

    Bonjour, j'utilise le système d'alarme somfy depuis plusieurs année maintenant. J'ai commandé deux nouveaux badges pour mes filles en octobre dernier et l'un des deux ne cesse de clignoter et vide sa pile.
    En remplaçant la pile le problème persiste et sur mes 5 badges c'est le seul qui a ce problème.
    Comment obtenir un remplacement ce badge defectueux ?

    Merci

    Bonjour Laurent,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre badge soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    FrançoisRCL
    FrançoisRCL

    FrançoisRCL

    Niveau
    0
    93 / 100
    points

    Bonjour, j'ai le même soucis depuis le début sur un badge qui vide sa pile en moins d'une semaine.
    Ca le fait maintenant sur le second badge qui fonctionnait bien jusqu'à présent... mais plus depuis échange de pile.
    En fait le voyant led blanc du badge clignote et le badge (reconnu par la centrale) n'agit plus.
    Merci d'avance.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir FrancoisRCL

    Vous avez l'explication et la procédure a effectuée dans le post un peu plus haut.

    FrançoisRCL
    FrançoisRCL

    FrançoisRCL

    Niveau
    0
    93 / 100
    points

    Merci Jacky,
    J'ai fait la manip et je dirai ici ce que ça donne.

    FrançoisRCL
    FrançoisRCL

    FrançoisRCL

    Niveau
    0
    93 / 100
    points

    Bonjour Jacky,
    La manip a fonctionné sur le badge qui posait problème depuis le début de son installation.
    Par contre sur le second (qui fonctionnait auparavant), pas moyen de le remettre en route.
    Malgré plusieurs essais, même sans remettre le cache plastique (qui pose souvent problème lors de sa fermeture), après un appui ou deux sur les boutons, le voyant led blanc se remet à clignoter. et le badge est inopérant :(

    Bonjour FrançoisRCL,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Haut de page