Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

La calibration de l’Intellitag est impossible ?

Bonjour,
J’ai installé 4 Intellitags en respectant la procédure sans aucun souci.
Pour autant le 5e refuse catégoriquement de se calibrer malgré toutes mes tentatives.
La seule différence notable au moment de l’installation vient du fait qu’aucun son n’est émis lors de la remise en place de la pile ce qui semble indiquer un dysfonctionnement de l’Intellitag si je me réfère à un certain nombre de réponses que j’ai pu lire dans ce forum.
J’ai tenté la même manipulation a proximité du Link ... sans succès.
Merci de l’aide que vous pourrez m’apporter.
Christophe

Merci,

Christophe B.
Christophe B.

Christophe B.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Christophe B.
    Christophe B.

    Christophe B.

    Niveau
    0
    11 / 100
    points

    Merci pour l’information, néanmoins Je viens de changer la pile et la calibration n’est toujours possible ...

    Christophe tantôt vous dite que l'application ne détecte pas l'intellitag, tantôt vous parlez de calibration.

    Ce sont deux actions différentes.

    Quand vous installer l'intellitag pour la première fois, quand vous mettez la pile, l'application vous demande de fermé le capot. Si vous ne passez pas cette étape l'intellitag est défectueux.

    Si l'application vous demande de calibrer l'intellitag et que celle ci échoue, il faut vérifier que l'intellitag n'est pas a proximité de métal qui est un élément perturbateur.

    Steven H.
    Steven H.

    Steven H.

    Niveau
    0
    23 / 100
    points

    Bonjour, j'ai le même souci. Changement de pile et je reste coincé lors de la calibration à l'ouverture qui n'est pas détecté.
    Merci de votre soutient pour corriger le problème.

    Haut de page