Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Caméra Indoor déconnexion wifi

Bonjour,

Nous avons un problème quotidien avec notre caméra indoor : elle passe HS (hors connexion réseau) TOUS les jours.

Le seul moyen pour rétablir la situation est de la débrancher électriquement. Mais 1h après, elle est de nouveau indisponible ...

La caméra est à 2 mètres de la box. Le signal est excellent comme le montre la Pièce Jointe. Le qualité de la résolution est mise au minimum en SD. Le MAC est en Pièce Jointe.

Suite aux différents échanges sur problème, je souhaiterai procéder à un retour SAV comme dans le cas d'Aurore :
https://forum.somfy.fr/questions/2830852-camera-indoor-pr...

Merci,
Cordialement,
Frank

Franky L.
Franky L.

Franky L.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Franky
    Vous n'avez pas un Wifi Type Mesh par hasard car la caméra ne sait pas fonctionner avec ce type de réseau?

    Franky L.
    Franky L.

    Franky L.

    Niveau
    0
    12 / 100
    points

    Bonjour Jacky,

    Merci pour votre message.
    Je suis connecté en direct sur ma livebox d orange reliée à la fibre. La caméra est à 2 mètres de la box orange.

    Merci
    Bien cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    OK Franky
    C'était une hypothèse.
    Attendez l'avis d'un yello.

    Bonjour Franky,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour,
    Je subi exactement le même problème pour mes 2 caméras indoor qui sont a respectivement 2-3 mètres de la box.
    Quotidiennement je me dois de les débrancher électriquement pour qu'elles puissent se reconnecter au réseau wifi.
    J'ai bien 2 réseaux 2.4 GHz et 5 ghz séparés.
    Je n'ai pas eu ce problème au début et je n'ai pas changé de box.
    Pourriez vous me dire quel est le processus pour un SAV s'il vous plaît?
    Je vous remercie par avance.
    Cordialement,
    Grégory

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir
    Vous n'avez pas changé de box internet, mais elle a été mise a jour par votre opérateur.

    Première chose que je vois, vous avez des "Tirets" dans le nom du réseau. Ce caractère est a évité car il est interprété comme fin de champs en communication.
    FREE qui avait l'habitude d'utiliser ce caractère l'a remplacé dans ses noms de réseau par Souligné.

    Avec les mises a jour successives des box internet, essentiellement sur le Wifi, il est parfois nécessaire de faire un retour au paramétrage usine pour nettoyer les scories liées à la mise à jour.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour et merci Franky L. pour votre aide.
    J'ai modifié le SSID du wifi 2.4ghz sans caractère spéciaux (cf. piece jointe). J'ai aussi enlevé les caractère spéciaux du mot de passe.
    Et les caméras sont toutes les deux a moins de 3m de la box.
    Et toujours des déconnexions.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bien Gregory.
    Maintenant que vous avez les prérequis Wifi il faut appliquer la FAQ ci jointe.
    Je ne vous cache pas que c'est galère.
    https://support.somfyprotect.com/hc/fr/articles/211894225...

    David C.
    David C.

    David C.

    Niveau
    0
    24 / 100
    points

    Bonjour,
    Je dispose aussi d'un kit alarme avec cam ext et int. J'ai le même problème, en extérieur 0 déconnexion depuis l'achat alors qu'en intérieur les déconnexions s'enchaînent.
    Après de multiples vérifications pour essayer de régler le problème (séparation des wifi, verif de la saturation du wifi, rapprochement de la cam à 1m de la box, mise en SD de la cam...) pour moi c'est sans appel, la caméra est défectueuse. Je suis en fibre et des voisins éloignés, la caméra devrait fonctionner à bonne distance sans problème en UHD. D'ailleurs c'est le cas de la cam ext.
    Je suis très étonné de voir le nombre de personne impacté par ce problème. La caméra est elle fiable ? Série défectueuse ? En tt cas elle est une faille dans la sécurité de ma maison. Ainsi j'aimerais un échange via SAV. Merci.

    Bonjour David,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Marie
    Marie

    Marie

    Niveau
    1
    103 / 750
    points

    Bonjour
    Suite à deux déclenchement d’alarme intempestif (IntelliTAG réglé trop sensible)
    À chaque fois ma caméra m’a bien envoyé une photo
    J’ai bien eu accès en direct à la caméra mais seulement une trentaine de secondes
    Ensuite j’ai un signalement de caméra déconnecté du wi-fi
    Je dois revenir chez moi débrancher et rebrancher la caméra pour la remettre en route.
    Merci pour votre réponse

    Marie
    Marie

    Marie

    Niveau
    1
    103 / 750
    points

    Bonjour
    Ci-joint fichier caméra
    Merci

    Marie
    Marie

    Marie

    Niveau
    1
    103 / 750
    points

    Bonsoir
    Merci pour votre réponse
    Un de vos collègue m’a conseillé de désactiver le smart wifi
    Je viens de déclencher mon alarme et cette fois-ci la caméra est resté allumée
    Je ferai d’autres test et je vous recontacterai si nécessaire

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Marie je suis un particulier comme vous qui participe bénévolement sur le Forum.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour,

    Après avoir fais tous les test de la faq j'ai toujours des problèmes de déconnexion tous les jours !

    J'aimerai avoir un système d'alarme qui fonctionne !
    Merci de faire le nécessaire pour gérer mon problème.

    Cordialement.

    Grégory

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Gregory
    Quelle est votre configuration internet
    Box et opérateur
    Routeur spécifique
    Relais Wifi
    .....

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour Jacky,

    Merci pour votre réponse.
    J'ai déjà participé à ce fil de discussion plus haut.
    J'ai fait tous les changements nécessaire sur mon réseau wifi et j'ai suivi la faq et toujours le même problème.
    Mes caméras indoor se déconnectent chaque jours.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Grégory, sauf erreur de lecture de ma part je ne vois pas quelle configuration internet vous avez.
    En plus de la séparation des Wifi selon les box il y a des options a modifier.
    Je repose la question quelle box avez vous, et y a t'il un routeur spécifique ou un relais d'installé ?

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour,

    Je suis avec Bouygues et la BBox Ultym.
    Aucun répéteur wifi n'est installé.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    OK Gregory
    Recommandation de Bouygues , séparer les wifi 2.4 et 5Ghz sur des SSID différents.
    A ça j'ajoute si vous trouvez l'option sur le wifi 2.4 , il faut modifier la largeur de bande qui est par défaut 20Mhz et il faut la passer à 40Mhz
    https://www.assistance.bouyguestelecom.fr/s/forum/questio...

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Merci.
    J'avais deja fait ces changements lors de nos précédents échanges.
    Et toujours le même problème.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Si vous avez tout fait je n'ai pas de solution a vous proposer.
    Attendez qu'un Yello regarde sur les serveurs.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Merci pour votre aide.
    Je reste dans l'attente.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour,

    J'ai supprimé les 2 caméras qui posent problème et je l'ai ai installé a nouveau.
    La caméra garage s'est arrêté a nouveau.
    L'autre a l'air de fonctionner.

    Grégory C.
    Grégory C.

    Grégory C.

    Niveau
    1
    110 / 750
    points

    Bonjour,

    Aujourd'hui c'est au tour de l'autre camera d'être déconnecté.

    Cordialement

    Haut de page