Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Activation "https" automatique (non voulue) sur ans l'interface d'aminitration http://www.alarmesomfy.net/

Bonjour,

Je possède une alarme Protexiom 600 depuis plusieurs années.
Depuis environ 3 mois, je constate que la case "https" est cochée dans l'interface d'administration réseau via https://xxxalarme.alarmesomfy.net
En effet, j'ai beau désactiver cette option "https" à un instant t, elle revient "cochée" systématiquement le lendemain par je ne sais quel mécanisme.
Pouvez-vous me dire d'où peut provenir cette réactivation automatique de cette coche "https" que je ne souhaite pas ?

A noter que j'ai déjà tenté une réinitialisation du module IP mais ça n'a pas résolu ce problème.

Merci pour votre aide.

Joe J.
Joe J.

Joe J.

Niveau
1
109 / 750
points
  • Partager cette question
    Haut de page