Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Transmetteur absent somfy protection 600

bonjour
j'ai installé une alarme somfy (protexiom 600) il y a 2ans et demi , jusque là tout va bien et surtout tout fonctionne bien !!!!
mais depuis hier pas moyen de la mettre en marche à la télécomande ni au clavier lcd , il n'y a aucun bip, quand on tape sur le menu de l'écran lcd, il y a de marqué TRANSMETTEUR ABSENT !!!
avant ca fonctionnait et je n'ai rien touché ni déplacé .....
qui a eu ce problème ????? pouvez vous m'aider
Merci

Christian 64110
Christian 64110

Christian 64110

Niveau
3
3200 / 5000
points
  • Partager cette question
    jean paul P.
    jean paul P.

    jean paul P.

    Niveau
    2
    1901 / 2000
    points

    bonjour j'ai le meme soucis que vous depuis hier. La panne s'est résolue sans intervention de votre part ou avez vous enlevé une pile sur la centrale ? Sur le PC (gestion par internet) je n'ai pas de défauts, pas d'éléments en pause donc panne incompréhensible....

    Cette réponse vous a-t-elle aidé ?

    Non (6)

    Oui (1)

    14%

    14% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Christian 64110
    Christian 64110

    Christian 64110

    Niveau
    3
    3200 / 5000
    points

    Merci Ether pour votre réponse.
    Je ne sais pas par quel miracle mais depuis hier soir l'alarme s'est remise à fonctionner.
    Néanmoins je trouve que le message que j'ai eu "transmetteur absent" n'est pas normal.
    Qu'entendez vous par élément en pause?

    Bonsoir, vous pouvez mettre les éléments en pause depuis l interface Pc. Et si le clavier est en pause il indiquera transmetteur abs lorsque vous essayez de communiquer avec le transmetteur.

    Christian 64110
    Christian 64110

    Christian 64110

    Niveau
    3
    3200 / 5000
    points

    Bonjour Jean Paul D.
    la panne à durée 24 heures est s'est résolue toute seule sans que j'intervienne.

    Aucune information sur mon Pc car J'ai configuré l'alarme par l'écran Lcd et ne l'ai pas branché à mon ordinateur.
    Si cela avez persisté, après recherches j'aurai opté pour sortir une pile de la centrale et en profité pour les changer (j'ai trouvé cette réponse dans un autre forum ou une personne à eu ce souci et la résolu de cette façon)

    jean paul P.
    jean paul P.

    jean paul P.

    Niveau
    2
    1901 / 2000
    points

    Bonsoir

    Ok. Merci pour la réponse. Je vais attendre un peu et tester demain (en repos)....

    jean paul P.
    jean paul P.

    jean paul P.

    Niveau
    2
    1901 / 2000
    points

    Rebonjour

    Finalement, tout est revenu à la normale 2 jours après sans, comme vous, aucune intervention. Rien à comprendre mais inquiétant sur la fiabilité....
    JPP

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Bonjour,
    J'ai une alarme Protexiom avec ce problème depuis 3 jours : le clavier indique que le transmetteur est absent, l'alarme est donc HS.
    Voici les indications de cette alarme en pièce jointe .
    Que dois-je faire ?
    J'ai dèjà essayer la solution de rapprocher le clavier de la centrale, de débrancher le cable ethernet de la centrale et de le rebrancher, mais problème non résolu.

    Bonjour Guillaume,

    A la vue de votre capture d'écran il apparait que la quasi totalité de votre système est actuellement en pause. Mettre le clavier LCD en pause provoquera les effets que vous me décrivez. Il faudrait pouvoir appuyer sur le bouton lecture présent à coté de la poubelle sur chaque ligne d'élément.

    Bonne Journée

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Merci de ta réponse Martial.
    J'ai remis les élements en marche et le transmetteur est toujours Absent.
    Ce matériel a été installé en fév.2013, Protexiom Integral RTC.
    Que faire ? Voici le tableau des élements de mon système. J'ai l'impression que des indicateurs de ce tableau montrent un dysfonctionnement de la centrale.

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Bonjour Guillaume,

    Merci pour votre copie d'écran mais celle-ci indique clairement que tout les éléments de votre alarme sont actuellement en pause (logo pause sur l'image des éléments). Merci de bien vouloir appuyer une fois sur chacun des boutons lecture au bout de la ligne afin de remettre les éléments en fonctionnement.

    Bonne Journée

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Martial, l'écran indique clairement un mode actif type lecture !!!

    Bonjour Guillaume,

    Merci d'appuyer sur le bouton lecture afin que le logo pause disparaisse sur l'élément. A ce moment vos appareils seront de nouveau actifs.

    Bonne Journée

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Voici le tableau récap : il n'y a pas de voyant pause en cours d'éxecution.
    L'écran LCD indique toujours le transmetteur absent.
    Que faire ?

    Bonjour,
    Il me semble que devant toutes les icones à gauche il y a le symbole pause.
    Les élements sont donc bien tous en pause.
    Vous devez donc cliquer sur sur l'icone lecture à coté de la corbeille pour remettre les éléments en fonction.

    Bonjour,
    Bien que cet échange date, je me permets d'intervenir pour signaler que le symbole pause, (deux traits verticaux) doit apparaître en lieu et place de vos symboles de lecture comme cela figure sur vos dernières captures d'image pour signifier que les éléments sont bien actifs.
    Quand les éléments sont en mode pause, la possibilité de les activer se fait en cliquant sur les flèches lecture, celles que vous avez sur vos images, comme lorsque l'on veut poursuivre la lecture d'un DVD après l'avoir mis en pause.
    Le principe est exactement le même ici, seul bémol, les deux boutons n'apparaissent pas simultanément à l'écran pour éviter ces confusions.

    guillaume B.
    guillaume B.

    guillaume B.

    Niveau
    3
    2901 / 5000
    points

    Bonjour Charles, Ta réponse est très explicite, j'ai fait selon tes dires.
    Voir tableau joint
    Tu verras néanmoins que ce tableau m'indique que le boitier de la centrale est ouverte ? et que j'ai un défaut de serveur DNS ?
    Qu'en penses-tu ?

    Je ne sais si ta box est correctement paramétrée mais de ce que j'ai pu retenir de la procédure conseillée par SOMFY il conviednt de saisir le port 80 pour le http et le 443 pour le https, l'option https seul devant être décochée.
    Tente de reparamétrer en te basant là-dessus si ce ne sont pas là les données que tu as saisies lors de la configuration de ta box après achat de ton système d'alarme SOMFY.
    Concernant le boîtier ouvert de la centrale, il est probable que cela provienne d'un mauvais positionnement de celle-ci qui aurait été mal plaquée sur son support.
    Cordialement

    Haut de page