Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme code authentification alarme

ayant remis la configuration d'usine je ne peut pas me connecter a mon compte car sa me dit que les codes d'authentification ne vont pas merci pour votre aide

david W.
david W.

david W.

Niveau
4
5000 / 5000
points
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour David,

    Je vous informe qu'après avoir remis en usine le module IP de votre Centrale/Transmetteur, les codes d'authentification redeviennent les codes usine (voir tableau ci-dessous) :

    Bonne journée,

    thomas B.
    thomas B.

    thomas B.

    Niveau
    3
    2601 / 5000
    points

    Bonjour j'ai également le même problème, j'ai réalisé un reset de la carte réseau car la carte n'était pas en DHCP et depuis impossible de me connecter.

    J'ai vérifier les codes installateur et utilisateur sur le clavier mais je ne souvient pas du code administrateur.

    Que faut-il que je fasse, un reset complet

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    Pour répondre aux mieux à votre demande, je vais avoir besoin de la version de votre système d'alarme. Pour ce faire, veuillez allez dans le Menu 755 de votre Clavier LCD et m'indiquez alors tous ce qu'il s'affiche à l'écran.

    Bonne journée,

    thomas B.
    thomas B.

    thomas B.

    Niveau
    3
    2601 / 5000
    points

    Bonjour Thomas M

    Voici le résultat du menu 755
    TRS : 4.1.0
    RADIO : 2.3

    david W.
    david W.

    david W.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Thomas voici les résultats du menu 755

    TRS:7.1.4
    CODE : 2.3

    Merci david

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas et David,

    Thomas, je vous informe que votre système d'alarme possède des Codes Claviers et des Codes Interfaces différents. Si vous avez effectué la remise à zéro de votre Carte IP décrite ci-dessous :

    Alors les codes d'accès sont redevenus les codes suivant :

    David, dans votre cas, je vous conseille d'effectuer la remise à zéro du module IP décrite ci-dessous :

    - Maintenez la touche OFF de votre télécommande jusqu'à ce que le voyant de la télécommande s'éteigne

    - Vous disposez alors de deux minutes pour ouvrir votre Centrale/Transmetteur

    - Retirez alors une pile, puis le câble Ethernet et le câble POWER du module IP gris

    - Maintenez alors le bouton IP du module gris, tout en maintenant l'appui rebranchez le câble POWER

    - le voyant rouge du module s'allume, après 15 secondes il s'éteint puis se rallume, relâchez alors le bouton IP

    - Débranchez de nouveau le câble POWER et remettez la pile, la Centrale réagit par un bip sonore court

    - Remettez ensuite le câble Ethernet puis le câble POWER, la Centrale réagit après quelques secondes par un long bip sonore

    - Lisez de nouveau l'adresse IP sur votre Clavier LCD, a-t-elle changé ? Si oui, essayez de vous connecter à l'interface PC avec cette nouvelle adresse, vos codes d'accès habituelle et la carte d'authentification usine (voir ci-dessus).

    Bonne journée,

    thomas B.
    thomas B.

    thomas B.

    Niveau
    3
    2601 / 5000
    points

    Bonjour et merci Thomas M.

    Ca fonctionne.

    Bonne journée

    Thomas T.
    Thomas T.

    Thomas T.

    Niveau
    0
    33 / 100
    points

    Bonjour
    J'ai a peu près le même problème, après avoir suivi scrupuleusement la procédure de remis à zéro de l'IP dans le but de réinitialiser le code d'accès (perdu) je n'arrive toujours pas à me connecter à la centrale : mot de passe erroné.
    Je pensais pourvoir me connecter avec les codes usine mais ce n'est pas le cas.
    Comment puis-je faire?
    Installation (alarme protexium sans ecran LCD)

    Merci de votre réponse
    Cordialement

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    De quand date votre système d'alarme ?

    La remise à zéro du module IP remet à zéro les codes d'accès que pour les versions Protexiom de début 2009, si votre système d'alarme est plus récent alors les codes d'accès restent inchangés.

    Bonne journée,

    Thomas T.
    Thomas T.

    Thomas T.

    Niveau
    0
    33 / 100
    points

    Bonjour Thomas M,

    Tout d'abord merci d'avoir ^pu me répondre dans de brefs délais malgré la période estivale.

    Pour répondre à votre question, mon système date bien, comme vous vous en doutiez, d'après 209 et plus précisément de 2013.

    Ce qui explique mon accès impossible à ce jour, maintenant comment puis je faire pour obtenir un nouveau code d'accès "installateur" et non utilisateur. Comme vous le savez je ne peux plus atteindre la configuration de l'alarme et j'avoue ne pas l'avoir fait depuis longtemps ce qui explique mes difficultés rencontrées en ce moment.

    J'imagine qu'il doit bien y avoir un moyen de récupérer un identifiant ou mdp?

    Merci de votre retour

    Bien cordialement

    Thomas T

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    En cas de perte du code installateur, vous n'aurez pas d'autres choix que de remettre à zéro complètement votre système d'alarme en suivant la procédure ci-dessous. Ainsi, ce sera de nouveau le code usine 2222 :

    Bonne journée,

    Thomas T.
    Thomas T.

    Thomas T.

    Niveau
    0
    33 / 100
    points

    Bonjour Thomas M.

    J'ai bien reçu votre réponse rapide et j'en suis satisfait. je n'ai par contre pas encore eu le temps de la tester, mais je ne doute pas qu'elle fonctionne.

    Bien à vous
    Thomas T.

    Bonjour,
    J'ai également un problème de connexion avec mon alarme PROTEXIUM GSM qui date du mois dernier.
    En voulu générer une nouvelle carte le site à planté et plus moyen de me reconnecter.
    J'ai donc réinitialisé tous les paramètres, les codes usines sont de nouveau de vigueur, en revanche l'adresse IP de la centrale est de nouveau 192.168.1.3*; or cet IP dans mon navigateur ne fonctionne pas et je ne retrouve mon alarme que sur l'IP que j'avais personnalisé auparavant.
    A chaque fois que j'essaye de me connecter avec les codes de la carte usine: mauvais code ... je ne sais plus quoi faire.
    Merci de votre aide

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Alex,

    Pourriez-vous essayer d'effectuer une nouvelle remise à zéro du module IP de votre Centrale/Transmetteur en suivant bien la procédure décrite au lien ci-dessous :

    Suite à un changement de Box ADSL, je n'arrive plus à me connecter à mon interface PC de mon alarme.

    Bonne journée,

    Bonjour à toute et tous,
    Je n'arrive pas à m'identifier sur alarme.somfy on me dit codes authentification erronés alors que j'utilise les codes usine. Ma box adsl a été changée on me parle également de port 443 et 80 mais impossible de le enregistrer.
    Merci infiniment pour votre aide.

    Cordiales salutations

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christiane,

    Merci dans un premier temps de bien vouloir me communiquer le numéro de votre centrale présent sur le code barre de celle-ci et commençant par 5 ou 6.

    Bonne journée,

    Marc L.
    Marc L.

    Marc L.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    J'ai tenté pour ma part de réinitialiser complètement ma centrale. J'ai ensuite paramétré tous les éléments.

    En souhaitant accéder au site avec l'adresse IP noté sur le clavier LCD, je n'arrive pas à me connecter au compte Installateur en utilisant la carte d'usine. Le site me met "Code erroné".

    J'ai pourtant bien mis 2222 ainsi que le code correspondant.

    IP: 192.168.1.51
    TRS : 7.2.3
    Le seul code barre que je vois dans la centrale est 08a16.

    Merci pour votre aide.
    Marc

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Marc,
    si l'alarme a été remise a zéro utilisez vous bien la carte par defaut?
    https://dimelo-answers-production.s3.eu-west-1.amazonaws....
    Bonne journée.

    Marc L.
    Marc L.

    Marc L.

    Niveau
    0
    34 / 100
    points

    Bonjour Gaelle,

    Oui j'utilise bien la carte par défaut mais malgré ça, le site m'affiche "Code erronée (0x......)".

    Dois-je retenter une remise à zéro ? Ou avez-vous la possibilité de voir si mon système est bien à zéro ?

    Bonne journée
    Marc

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Marc,
    je vous invite égalment a refaire la remise a zéro.
    Bonne journée.

    Haut de page