Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Alarme ne sonne pas ... Mais fonctionne :)

Bonjour,
j'ai une alarme Protexiom 600
Celle ci fonctionne, nous recevons les SMS, mais par contre elle ne sonne plus ...
J'ai changé les piles de la centrale, mais rien ...
(J'ai une sirène interne et externe, les 2 ne sonnent pas ...)

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Il faudrait identifier si l'alarme ne se déclenche pas sur tous les éléments, ou sur un ou deux en particulier. Ce qui réduirait les recherches et causes.
    Ensuite, vérifiez si les sirènes ne sont pas programmées en mode différé.
    Au besoin, tester les sirènes en les ouvrant alarme sur Off.
    Forcément, si la centrale fonctionne, que les éléments sont reconnus, que les sirènes le sont également...le système doit fonctionner !
    Précisez aussi, si ce dysfonctionnement est subit ? ou suite à une intervention quelconque ?

    Haut de page