Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

comment sélectionner les différents modules en mode totale sur la Serenity Tahoma?

Je viens d'installer ma nouvelle Tahoma Serenity:
-2 détecteurs d'ouvertures io
-2 détecteurs infrarouges io
-2 caméras intérieur
-2 télécommandes
-2 prises
Dàns le mode Totale,il m'est impossible de sélectionner les capteurs d'ouvertures ou de présences,ils restent gris?
En mode partiel 1 et 2 je peux les sélectionner...
Autres soucis mes 2 capteurs infrarouges fonctionnent mais ne déclenche pas d'alarme sur la box?
J'ai essayé de re configurer effacer les éléments et recommencer la procédure mais toujours ces même soucis.
Je vous joins en pièce jointe le code Pin de ma box.
Merci d'avance de m'éclairer

Yvan F.
Yvan F.

Yvan F.

Niveau
1
148 / 750
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Le code pin de votre box est inutile.
    fournissez plutôt les captures d'écran de votre "problème" ou expliquez ce que vous faites et qui ne fonctionnerait pas.

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Quand je veux mettre le mode total,aucuns éléments ne sont pris en compte!
    Ils restent grisés,et impossible de intègre agir dessus,ils restent gris au lieu d'être gras automatiquement

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Sur votre capture on voit que cette page "éditer" est la page de configuration et non la page d'utilisation.
    Les détecteurs sont inversés : les DO devraient être ouverts, les DM devraient avoir une silouhète en filigrane pour indiquer qu'ils déclenchent sur présence.
    Bref, quelque chose ne va pas dans votre système.
    Avez vous bien activé votre compte ?

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Oui,j'ai bien activer mon compte.
    Lors de ma première installation un des DO était en Gras dans le mode total tandis que les 3 autres restaient gris.Donc j'ai recommencer la procédure d'installation de tous les éléments,mais toujours le même soucis sur les 4 modules en mode total impossible d'agir sur eux?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Yvan,
    Avez vous fait l'essai d'une RAZ.
    Appuyez sur "RST" avec un trombone, à l'arrière de votre Tahoma
    Maintenez l'appui et remettre l'alimentation
    Attendre ~10-15" que le voyant rouge clignote
    relâchez "RST"
    Attendre la fin de la mise à jour (2 à 10mn)
    "Ne pas débrancher la box pendant la mise à jour".

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Pas de reset !
    Puisque Sylvain s'en mêle, je lui laisse la main sur Serenity, qu'il maîtrise sans doute parfaitement...

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Non,je n'ai pas effectue de Reset de celle-ci.
    Le fait de faire cette manipulation va t-elle effacée les détecteurs enregistrés?
    Je ne suis pas chez moi pour l'instant,j'effectuerai un reset ce soir.
    Et je vous tiendrai au courant de l'évolution

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Le reset ne sert à rien dans votre cas, attendez la réponse éclairée de Sylvain spécialiste du copier/coller...

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Bon,très bien j'attends une solution à mes problèmes...

    Bonjour Yvan,

    En mode total, tout les détecteurs seront actifs, vous ne pouvez pas les sélectionner.
    Vous semblez être connecté sur une application, pourriez-vous faire le test via un ordinateur.

    Bonne journée.

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Bonjour,
    Effectivement Gladys,j'ai fais l'installation via un Ipad sur l'application Tahoma.
    Par contre,à mon premier essai,j'avais un D.O qui apparaissait en mode total..et ensuite plus rien,quand j'ai recommencé la procédure d'installation des modules.
    Je ferai l'essai de passer par un PC,je me connecte à quelle adresse?
    Merci d'avance

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Bonjour Gladys,je viens de faire la manipulation mais toujours le même problème,?
    Faut-il que je supprime les detecteur et essayer de nouveau via le Pc?

    Bonjour Yvan,

    Je vous confirme que l'affichage que vous avez est bien correct, les détecteurs sont en "total" tous activés et tous désactivés sur "désactivé".
    Les détecteurs peuvent être sélectionner sur "partiel 1" ou "partiel 2".

    Il existe 3 Tuto qui pourraient peut-être vous aider au paramétrage Serenity, je vous met le lien ci-dessous, pensez bien à aller sur l'onglet "Tuto TaHoma Serenity":
    https://www.somfy.fr/support/videos/domotique

    Bonne journée.

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Bonsoir Gladys,
    Effectivement j'ai réussi enfin à mettre le mode total via le Pc.
    Par contre,un problème ensuite est arrivé:
    Les 2 détecteurs de mouvements ne fonctionnent pas correctement,en mode partiel ou total,ils ne déclenchent pas d'alerte,(pour info,le mode silencieux n'est pas coché).
    J'ai essayé d'autres détecteurs mais le problème persiste et maintenant les détecteurs d'ouvertures ne fonctionnent pas correctement.
    Je ne sais plus comment faire,j'ai essayé d'effacer les différents modules,de les réinstaller...
    Mes capteurs Io de présence ont du mal à être reconnu par là box,il faut recommencer plusieurs fois la procédure d'appareillage
    Tandis que mes deux autres détecteurs Rts(petits animaux,et normal)sont reconnus en une fraction de seconde...
    Que pensez vous,tous ces problèmes ne viendrait pas de ma box,des capteurs??
    Ça fait plus de deux jours que j'essaie toutes les solutions mais là je cale.
    J'avais l'ancienne Tahoma box avec une installation qui marchait parfaitement,mis à part deux ou trois bugs.
    Merci d'avance de vos réponses.

    Bonjour Yvan,

    Attention, quand vous faites des tests.
    Afin de ne pas surconsommer les piles, le détecteurs de mouvements va se mettre en pause pendant 2m30 avant de redonner une information de passage.
    Refaites donc des tests en ne passant pas devant les détecteurs pendant 2m30 entre chaque essais.

    Enfin, lorsque les détecteurs ont déjà été enregistrés, ils ont déjà une clé de sécurité donc après une suppression un nouvel enregistrement peut-être un peu plus long.

    Bonne journée.

    Yvan F.
    Yvan F.

    Yvan F.

    Niveau
    1
    148 / 750
    points

    Bonsoir,et merci de votre réponse Gladys.
    Je fais de nouveaux essais dans le week-end et vous tiens au courant.

    Lionel S.
    Lionel S.

    Lionel S.

    Niveau
    0
    68 / 100
    points

    J'avais des problèmes identiques. Impossible d'obtenir un fonctionnement en mode total en paramétrant par IPad. Le seul détecteur que j'avais installé n'apparaissait pas en mode total.
    Tout fonctionnait bien en mode partiel.
    En allant sur "Contrôler votre Tahoma" à l'adresse http://www.somfy-connect.com/fr j'ai pu paramétrer convenablement.
    Pour le moment, par cette méthode tout va bien. À suivre pour ce qui reste à installer!!
    SOMFY devrait regarder cela de près pour éviter qu'on s'énerve.

    Bonjour Lionel,

    Afin que les capteurs s'affichent, il faut impérativement "enregistrer" chaque mode même si vous ne faites pas de modifications. Peut-être que cela a été fait sur le PC et pas sur l'iPad?
    Savez-vous me dire si vous l'aviez fait sur l'iPad?

    Bonne soirée.

    Lionel S.
    Lionel S.

    Lionel S.

    Niveau
    0
    68 / 100
    points

    Merci d'être à l'écoute.
    Je confirme le contenu de mon message précédent et je complète mon commentaire
    Je dispose d'un pack vidéo Serenity.
    Pour mes premiers essais je n'avais intégré que le capteur d'ouverture, la télécommande, la caméra et la prise intérieur.
    Je paramétrais avec mon IPad.
    Fonctionnement correct dans les modes partiels mais impossible d'obtenir qq chose en mode Total (le capteur d'ouverture n'étais pas actif)
    J'ai fait toutes les manips possibles (Enregistrer chaque mode 1 à 1 ...etc) à de multiples reprises sans obtenir de résultats.
    En allant sur http://www.somfy-connect.com/fr/ et ensuite "contrôler votre Tahoma", j'ai repris tous les paramétrages et j'ai obtenu un fonctionnement correct au premier essai.
    J'en viens à penser qu'il y a un problème lors du paramétrage par IPad!!!!!
    Cordialement.

    Haut de page