Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Probleme de liaison transmetteur/éléments ?

Bonjour,

suite à un remplacement des piles de ma centrale transmetteur de mon alarme protexiom 5000 gsm impossible de la faire fonctionner, j'ai fait un reset en appuyant 20 sec sur le bouton prog j'ai bien le bip ensuite je fait un appui bref pour mémoriser mes éléments, ça s'allume fixe mais quand j'appui après sur n'importe qu'elle élément ça ne bip pas à la centrale et il ne se passe rien.
Je me demande si ma centrale transmetteur n'est pas HS.
En attente de vos réponses, merci.

Anthony
Anthony

Anthony

Niveau
0
51 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    il faut suivre cette procédure pour une réinitialisation totale.

    Anthony
    Anthony

    Anthony

    Niveau
    0
    51 / 100
    points

    je l'ai déjà fait plusieurs fois le reset se passe normalement mais après impossible de remémoriser mes éléments.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans votre façon de faire, vous n'indiquez pas avoir enlevé une pile ?
    Avez-vous changé les piles de la centrale ?

    Anthony
    Anthony

    Anthony

    Niveau
    0
    51 / 100
    points

    oui je l'ai ai changées 2 fois et si j'enlève un pile a chaque reset.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Lorsque vous réinitialisez, entendez-vous le bip après une vingtaine de secondes ?

    Anthony
    Anthony

    Anthony

    Niveau
    0
    51 / 100
    points

    oui je l'entends bien.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Est-ce que vous entendez le bip quand vous ouvrez la mémoire de la centrale ?

    Anthony
    Anthony

    Anthony

    Niveau
    0
    51 / 100
    points

    oui et la led rouge devient fixe et ensuite quand j'essaye de mémorisé n'importe quelle élément rien ne se passe

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas, il se peut que le problème se situe au niveau de la centrale. Attendez l'avis d'un Yellow !

    Anthony
    Anthony

    Anthony

    Niveau
    0
    51 / 100
    points

    Je pense aussi, d'accord merci.

    Bonjour Anthony,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Centrale/Transmetteur soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page