Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Comme tout Forum sur internet, vous vous adressez à des personnes et nous trouvons regrettable de devoir en arriver-là, mais aujourd'hui plus de la moitié des messages présents sur ce Forum ne les respectent pas.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

camera IC100 HS

Bonjour,
Le voyant vert de ma caméra ne s'allume plus du tout, ni en WiFI ni en ETHERNET.
Comme vu sur pour les autres questions sur le même thème merci de bien vouloir me donner la procédure.

Hervé
Hervé

Hervé

Niveau
0
12 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    a-t'elle déjà fonctionné ?
    Attendez la réponse d'un Yellow.

    Hervé
    Hervé

    Hervé

    Niveau
    0
    12 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Oui lorsque je l'ai branché la première fois, j'ai pu réalisé la connexion temporaire sans fil directe mais depuisle réglage des paramètres wifi plud rien.
    Le voyant reste rouge, ni tahoma ni ma box ni l'appli visidom ne la trouve. Même en connexion RJ directe elle reste rouge et rien ne se passe.
    Je pense qu'elle est HS car j'ai une autre caméra qui fonctionne correctement.
    Merci de votre aide

    Bonjour Hervé,

    Si le problème persiste en RJ-45, ça nous confirme que votre caméra IC100 semble défectueuse. Afin de gérer votre SAV, je vais donc avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique