Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème accès xxx.alarmesomfy.net

Bonjour,
J'ai créé il y a longtemps mon compte sur alarmesomfy.net. Voulant le réutiliser aujourd'hui, il semble que l'adresse xxxx.alarmesomfy.net n'existe plus (voir pièce jointe). J'arrive correctement à me connecter via mon wifi en local, ma box a bien les ports 80 et 443 ouverts, mais impossible de me connecter en 4G.
Mon numéro de centrale est le 506041
Merci d'avance pour votre aide

Grégory E.
Grégory E.

Grégory E.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    les comptes ne disparaissent pas tout seul. Si vous en avez créé un, il existe toujours.
    Grâce au n° que vous avez donné, un Yellow pourra vous fournir les informations.

    Bonne fin de journée !

    Grégory E.
    Grégory E.

    Grégory E.

    Niveau
    0
    32 / 100
    points

    Merci Jean-Luc, j'attends donc un Yellow pour plus d'aide.
    Après d'autres essais, le problème ne se produit qu'avec https://xxxxx.alarmesomfy.net (donc le port 443)
    Avec Http://xxxxx.alarmesomfy.net (port 80) cela fonctionne correctement.
    Idem pour l'accès via le smartphone en 4G.

    Bonjour Grégory,

    Je vous confirme que le problème vient bien de l'ouverture du port 443, merci donc de le supprimer et de le créer à nouveau, est-ce que ça fonctionne ? Si non, merci de me donner le modèle de votre box ADSL.

    Bonne journée,

    Grégory E.
    Grégory E.

    Grégory E.

    Niveau
    0
    32 / 100
    points

    Bonjour
    En pièce jointe la config que j'ai fait sur ma box (une SFR 4K).
    J'ai toujours le même pb lorsque je supprime/recréé la règle.
    Je mets également les screen shots des paramétrages réseau de la centrale
    Merci d'avance pour votre aide

    Bonjour Grégory,

    Je vous informe qu'il semble qu'il y ait un problème avec l'ouverture des ports HTTPS sur certaines box SFR Fibre 4K, car peut importe le port HTTPS utilisé (443, 4443, 8443, ...) la règle ne semble pas fonctionnel. Ce problème n'est pas un problème de SOMFY mais de SFR, je vous laisse donc vous rapprocher de votre fournisseur d'accès pour qu'il créé une règle d'ouverture de port HTTPS fonctionnelle pour l'adresse IP de votre Centrale/Transmetteur.

    Bonne journée,

    Haut de page