Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

connexion internet protexiom MAC FREE

Je n'arrive plus à me connecter à mon alarme. Tout fonctionnait bien mais suite à une réinitialisation de la freebox, je n'accède plus à l'alarme. J'ai tenté de réinitialiser l'IP mais le voyant rouge ne s'allume pas du tout. Donc l'IP n'est plus bonne mais je ne peux pas la modifier. lorsque je me connecte en wifi je n'accède pas aux modifications réseau, j'ai un menu simplifié. Maintenant je ne sais plus comment faire.

patrick P.
patrick P.

patrick P.

Niveau
0
85 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    qu'appelez-vous un menu simplifié ? Pouvez-vous faire une copie d'écran ?
    Il pourrait s'agir de votre anti-virus !

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (2)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    Ci joint la vue d'écran
    Je n'ai pas d'antivirus

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Récupérez l'adresse IP à partir du clavier lcd en mode installateur et en tapant le code 780

    Essayez ensuite de vous connecter avec cette adresse en la tapant directement dans votre navigateur.

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    Je n'ai pas de clavier LCD mais un clavier sans écran.
    Pour information l'adresse IP qui s'affiche est 192.168.1.213 mais la plage de la box est en 192.168.0.10 à 213 donc en 0 et pas en 1. Je n'arrive pas à modifier l'adresse IP de l'alarme. Tout cela fonctionnait jusqu'à il y a quelques jours et plus maintenant.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    Quel est le type de votre alarme ?
    Quoi qu'il en soit avec ce type d'adressage IP, ça ne peut pas fonctionner !

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    l'alarme est une protexiom Images

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Si vous vous connectez à votre box adsl, vous devez voir l'alarme. Si oui, il faut utiliser l'adresse ip qui est indiquée pour vous connecter dessus.

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    justement je ne vois pas l'alarme
    tous les autres appareils connectés sont visibles mais pas l'alarme car elle est sur une adresse ip 192.168.1.xx et pas 192.168.0.xx

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas, il vous faut réinitialiser le module IP de votre centrale.

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    Oui j'ai tenté de le faire plusieurs fois mais je n'ai pas de voyant rouge sur le module IP ni de BIP lorsque je reste appuyé sur le bouton.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Il y a bien du courant sur la prise électrique ?

    Si oui, attendez l'avis d'un Yellow, car il semble que votre centrale soit défectueuse.

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    oui il y a du courant

    A quel moment un yellow s'occupe du problème ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Les Yellow se connectent régulièrement sur le forum. Ils répondent généralement entre 0 et 5 jours ouvrés. Je vous garantie que vous aurez une réponse.

    Bonne soirée !

    patrick P.
    patrick P.

    patrick P.

    Niveau
    0
    85 / 100
    points

    Dans tous les cas merci pour vos réponses

    Bonjour Patrick,

    Je vous confirme que d'après les tests effectués, il semblerait que votre transformateur d'alimentation soit défectueux. Afin de vous en faire parvenir un nouveau je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page