Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Comment ajouter un BSO/moteur/Smoove à la tahoma

Bonjour,
J'ai un BSO que je pouvais commander via l’interface web de la Tahoma (en plus de la télécommande Smoove 1 IO) et depuis quelques mois, et pour une raison qui m’est inconnue, la liaison entre le moteur Somfy du BSO (moteur de référence J4 06 io 6/24) et la tahoma est perdu (je crois que le message de l’interface était “hors de portée radio”). Je n’ai pourtant rien changé de place, ni la Tahoma, ni le Smoove, encore moins le BSO. Du coup dernièrement, fatigué de devoir gérer ce BSO manuellement via le Smoove, j’ai supprimé l’icone du BSO dans l’interface web de la Tahoma, et tenté de le re-installer en suivant la procédure (détection du Smoove qui lui est associé). Je tenté, sans succès, de le faire avec le Smoove à côté du BSO (sa place d’origine qui marchait très bien au début), puis comme l’interface n’arrivait pas à le détecter, j’ai recommencé l’opération en mettant le smoove proche de la Tahoma elle-même, toujours sans succès. La pile du Smoove est bonne bien sûr, j’ai vérifié.

Quelqu’un pourrait-il me dire si quand on installer un BSO dans l’interface web, la recherche de liaison se fait entre la Tahoma et le smoove ? Ou entre la tahoma et le moteur du BSO ?

Plus généralement, pourriez-vous m’aider à résoudre ce problème, sans devoir ré-appairer le smoove au moteur du BSO s’il vos plait car 1/ l’appairage d’origine fonctionne bien et c’est comme cela que je pilote ce BSO encore aujourd’hui, et 2/si je devais faire cette manip de ré-apparaige (coupures de courant ciblées sur ce BSO) ce serait très compliqué pour moi de le faire car l’électricien n’a pas isolé chaque BSO (on en a 15) séparément dans le tableau électrique par des disjoncteurs individuels et aller déconnecter le câble d’alimentation du moteur au niveau du BSO me demande une manip risquée en haut d’une échelle pour atteindre le deuxième étage de la maison depuis l’extérieur (grosse galère !).

Merci d’avance pour votre aide.
Guillaume

Guillaume L.
Guillaume L.

Guillaume L.

Niveau
1
340 / 750
points
  • Partager cette question

    Bonjour Guillaume,

    Je vais vous demander d'essayer la procédure suivante pour retrouver votre B.S.O dans l'interface de votre TaHoma :

    • Allez dans le menu "Configuration", puis dans l'onglet "IO"
    • Sélectionnez "Ajouter" et sélectionnez "équipements"
    • Lors du choix de la télécommande choisissez alors "sans télécommande"
    • Le TaHoma va rechercher tous les équipements IO possédant la même clé de sécurité ce qui devrait être le cas du B.S.O vu qu'il le pilotait déjà.
    • Est-ce que vous avez réussi à récupérer ce B.S.O ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    L'association est réalisée entre Tahoma et le récepteur, la commande n'est qu'un outil pour associer l'un à l'autre.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    340 / 750
    points

    Bonjour Robert P.
    Merci pour la réponse. Donc je comprends que le moteur est e que vous appelez récepteur n'est-ce pas?
    En revanche j'ai toujours besoin d'aide sur la question principale : Plus généralement, pourriez-vous m’aider à résoudre ce problème, sans devoir ré-appairer le smoove au moteur du BSO s’il vos plait car 1/ l’appairage d’origine fonctionne bien et c’est comme cela que je pilote ce BSO encore aujourd’hui, et 2/si je devais faire cette manip de ré-apparaige (coupures de courant ciblées sur ce BSO) ce serait très compliqué pour moi de le faire car l’électricien n’a pas isolé chaque BSO (on en a 15) séparément dans le tableau électrique par des disjoncteurs individuels et aller déconnecter le câble d’alimentation du moteur au niveau du BSO me demande une manip risquée en haut d’une échelle pour atteindre le deuxième étage de la maison depuis l’extérieur (grosse galère !).

    Merci
    Guillaume L.

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Attendez la réponse d'un autre contributeur ou d'un Yellow.
    En principe ces motorisations sont installées par des professionnels et ne sont pas destinées aux particuliers, je vous déconseille donc de toucher à quoi que ce soit, particulièrement si ces moteurs sont sous garantie.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    340 / 750
    points

    Bonjour Thomas
    Votre approche a fonctionné, j'ai pu récupérer le BSO. Bravo et merci !
    Guillaume L.

    Maxime B.
    Maxime B.

    Maxime B.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    Nous venons d’installer un BSO avec une télécommande Situo 1 variation io Pure 2. Lorsque que je souhaite ajouter un nouvel équipement à mon installation je n’ai pas ce modèle de télécommande de proposé.
    Que faire ?

    Merci d’avance,
    Cordialement,

    Maxime

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour maxime,
    Peu importe le choix de la télécommande dans le menu d'appairage (il n'est la que pour vous guider pour trouver le bouton prog)
    vous pouvez choisir n'importe quel telecommande et ensuite appuyez sur le bouton prog 3 sec sur la votre.
    Bonne journée.

    Haut de page