Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Réinstallation sirène impossible ?

Bonjour depuis hier soir ma sirène n'était plus reconnu par mon alarm home somfy.
Après plusieurs tests, j'ai supprimé l'équipement pour le rajouter mais impossible, j'arrive bien à ajouter d'autre élément (badge) et l'alarme détecte bien les intrusions, mais impossible de réinstaller la sirène.
Pouvez-vous m'aider ?
Merci

  • Partager cette question

    Réponses

    Bonjour,
    Il s'agit d'un sirène interieur.
    Oui j'ai bien suivi les étapes, je fais ajouter un équipement, il m'indique de remettre les piles, ce que je fais (je les ai changé au cas ou mais ça vient pas de là), dès que je l'ai ajoute, la sirène s'allume en blanc pendant 1sec puis plus rien pas de son, ça tourne sur l'appli puis ça indique que la sirène n'a pu etre installée.

    oui, elle a bien été supprimé des équipements.
    par contre dans la doc ils disent : "Le Link doit être installé en premier, la sirène s'installe tout de suite après" il faut peut etre que je supprime les autres équipements hormis le link pour que ça fonctionne ?

    Je ne suis pas sûr ?
    Je ne voudrais pas tout vous faire recommencer pour rien.
    Ou il faut attendre l'avis de nos Yellow's ou si vous n'avez pas 36 accessoires d' installés, ça peut valoir le cas d'essayer, en tout cas la remarque n'est pas ridicule.
    On se tient au courant
    Je décroche, levé dans 5 heures.
    Bonne soirée

    Bonjour,
    J'ai supprimer l'ensemble des mes équipements y compris le link, mais toujours pareil.
    J'arrive bien à ajouter le link et les autres appareil (intelli tag et badge) mais impossible d'installer la sirène quelque soit l'ordre (juste après le link ou non).
    Elle s'allume quelques secondes après l'insertion des piles puis échec de l'ajout.
    Merci pour votre aide.
    Cdt

    Haut de page