Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

graphique hebdomadaire de température

Bonjour,
Nouvel utilisateur d'une box tahoma, je n'arrive pas à afficher les graphiques de température sur la semaine, sur le mois... seul le graphique sur la journée s'affiche. je peux naviguer dans le menu "1 journée" et chaque journée s'affiche séparément avec toutes les données (donc les données sont bien gardées en mémoire), mais dès que je clique sur "1semaine" ou "1mois", le graphique est totalement vide.
La sonde de température et le capteur de consommation électrique sont de marque Atlantic, compatible IO. ya t il un paramétrage à effectuer? merci.

julien R.
julien R.

julien R.

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Il faudra attendre qu'un mois soit écoulé pour voir les consommations sur un mois. Pareil pour la semaine.

    julien R.
    julien R.

    julien R.

    Niveau
    0
    33 / 100
    points

    Ma box tahoma est opérationnelle depuis le 3 janvier... cela fait donc plus d'un mois. vous pensez qu'il faut un mois complet donc attendre fin février pour que le graphique hebdomadaire s'affiche???

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    normalement il n'y a rien à faire de particulier.
    Essayez un reset de Tahoma, on ne sait jamais, des fois ça marche... :)

    julien R.
    julien R.

    julien R.

    Niveau
    0
    33 / 100
    points

    Le reset n'a rien donné.
    je vais patienter jusqu'à début mars pour avoir réellement un mois complet d'historique et je vous tiendrai au courant du résultat. merci.

    Thomas B.
    Thomas B.

    Thomas B.

    Niveau
    0
    12 / 100
    points

    J'ai la même problématique que vous... Avez-vous su résoudre celle-ci ?

    julien R.
    julien R.

    julien R.

    Niveau
    0
    33 / 100
    points

    Et bien non, j'ai toujours le même problème. Mais je pense que c'est parce que mes sonde de température ne sont pas de la marque soft. La compatibilité ne doit pas être parfaite... Peut être que ça viendra d'à.s une prochaine mise à jour.

    Haut de page