Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

L'alarme se déclenche malgré son arrêt avec le badge ?

Je dispose d'une alarme Protexiom ultimate gsm.

Lorsque j'entre dans ma maison, l'alarme se déclenche alors que je l'arrête via le boitier de contrôle LCD (appui sur OFF puis présentation du badge sur ce boitier). Cela se produit 3 fois sur 4 avec la même manip (j'en suis à 7 déclenchements intempestifs sur 10 jours).

Le boitier indique bien que l'alarme est désactivée, mais les sirènes se déclenchent quand même, et le SMS est envoyé.

Le temps de la manipulation (entre l'ouverture de la porte et l'arrêt de l'alarme avec le badge) est d'environ 10sec. Pourtant, j'ai passé le temps de déclenchement à 45sec (ce qui est énorme).

Les diagnostics ne montrent aucun problème.

Merci d'avance de votre aide !

Patrick M.

Patrick M.
Patrick M.

Patrick M.

Niveau
0
52 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    avez-vous une télécommande ? Si oui pouvez-vous essayer de voir si ça fonctionne mieux avec ?

    Patrick M.
    Patrick M.

    Patrick M.

    Niveau
    0
    52 / 100
    points

    Bonjour,

    Oui, mais j'ai fait le test avec la télécommande et 2 badges différents.
    Les tests fonctionnement (avec TC et badges), mais le lendemain, le problème est toujours présent (7 fois sur 10 à ce jour)

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Même avec la télécommande ?

    Si oui, il est possible que le problème vienne du transmetteur.

    Patrick M.
    Patrick M.

    Patrick M.

    Niveau
    0
    52 / 100
    points

    Tout d'abord, merci pour la rapidité des réponses!

    Les tests ont été réalisés avec les 3 (télécommande + 2 badges) : résultats OK.

    Les disfonctionnements se sont produits uniquement avec les badges (les 2).

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Lorsque vous passez les badges devant la mire, l'écran affiche "Arrêt de l'alarme" et un bip retenti sur les sirènes ?
    Pouvez-vous vérifier ce qu'il y a dans le journal quand l'écran indique "Arrêt de l'alarme" et qu'en fait, elle n'est pas arrêtée ?

    Patrick M.
    Patrick M.

    Patrick M.

    Niveau
    0
    52 / 100
    points

    Lorsque vous passez les badges devant la mire, l'écran affiche "Arrêt de l'alarme" et un bip retenti sur les sirènes ?
    --> L'écran affiche bien "Arrêt de l'alarme", avec bip, mais dans la foulée la sirène se déclenche quelques secondes puis s'arrête. Et en même temps je reçois le SMS.

    Pouvez-vous vérifier ce qu'il y a dans le journal quand l'écran indique "Arrêt de l'alarme" et qu'en fait, elle n'est pas arrêtée ?
    --> dans l'ordre chronologique du journal, il est indiqué : "Début appels tél" puis "Alarme (Zone C)" puis "Mise OFF (Zone ABC)". Les 3 avec la même heure.
    Et dans les paramètres généraux, j'ai augmenté la "Temporisation d'entrée" à 45sec, ce que je trouve déjà bien trop élevé, pour une manip qui prend max 10sec.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Qu'y a t'il dans la zone C

    Patrick M.
    Patrick M.

    Patrick M.

    Niveau
    0
    52 / 100
    points

    C'est le détecteur de mouvement que j'ai mis en face de la porte d'entrée. Et c'est bien lui qui détecte.
    Mais la centrale n'attend pas les 45sec : elle envoie le sms et allume la sirène, avant de prendre en compte la demande d'arrêt et de tout couper...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Patrick

    Je m'en doutais !!!!

    Seule la zone AT (A Temporisée) peut être configurée pour un retard de déclenchement. Il faut donc que le détecteur de mouvement se trouvant en face (ou à proximité) du clavier soit positionné en zone AT et non en zone C.

    Bonne soirée !

    Patrick M.
    Patrick M.

    Patrick M.

    Niveau
    0
    52 / 100
    points

    Bonjour Jean-Luc

    Merci beaucoup, cela ne risquait pas de fonctionner !! J'ai corrigé, affecté ce détecteur à la zone AT et baissé la tempo!

    Par contre, cela m'amène à l'interrogation inverse. Je pensais que cela se déclenchait intempestivement (7 fois sur 10). Mais en fait, cela ne déclenche pas lorsque cela le devrait (3 fois sur 10, plus tous les tests que j'ai effectué qui ne déclenchaient pas).

    Je vais ajouter un détecteur d'ouverture pour sécuriser tout cela.

    En tout cas, un grand merci pour votre aide, rapide et efficace!

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    Le déclenchement pouvait dépendre du temps que vous mettiez à passer sur "OFF".
    En tout cas, ravi, que votre problème soit résolu !

    Bon week-end !

    Haut de page