Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Pourquoi la programmation ne tient pas sur mon Xavia 500?

Après avoir effacer tous les réglages le lance l'apprentissage mais y a qu'un vantail qui s'ouvre le deuxième reste fermé et non alimenté. A force d'insister j'ai réussi à le programmer en Auto ou en Séquentiel. Après deux ou trois cycles il se déprogramme. Je tiens à préciser que je viens de changer la carte encore sous garantie et que le problème reste entier. Merci de votre aide

Fernand D.
Fernand D.

Fernand D.

Niveau
1
107 / 750
points
  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Fernand D.
    Fernand D.

    Fernand D.

    Niveau
    1
    107 / 750
    points

    J'ai essayé les vérins avec du 12 volts et tout est ok.
    Après contrôle de la tension sortie carte, le moteur N°1 est bien alimenté en 12V mais pas le moteur N°2 y a 0V. Merci

    Fernand D.
    Fernand D.

    Fernand D.

    Niveau
    1
    107 / 750
    points

    oui. J'ai envoyé des photos de cablage et du portail a Somfy et pas de réponse. J'ai tout débranché à l'exception des cellules et sorties moteurs et rien ne change. Merci

    Pourriez vous faire l'essai de déverrouiller les moteurs pour les positionner mi-course. Reverrouiller, reprendre la procédure d'apprentissage.
    Au premier appui sur la télécommande M1 doit s'ouvrir le premier, en suite M2.
    M2 s'ouvre t'il ?

    Fernand D.
    Fernand D.

    Fernand D.

    Niveau
    1
    107 / 750
    points

    Merci Sylvain. J'ai suivi vos conseils et après avoir effacé tous réglages j'ai répété trois fois l'auto apprentissage et pour l'instant ça tient.
    Encore merci et bonne journée

    Fernand D.
    Fernand D.

    Fernand D.

    Niveau
    1
    107 / 750
    points

    Bonjour Richy.
    Merci beaucoup de votre coopération mais le problème est résolu.
    Bonne journée

    Haut de page