Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

ajout portail à tahoma

Bonjour
Je possède la télécommande relais pour ajouter mon portail sga4100 mais malheureusement je n'y arrive pas

J'ai lu sur le forum qu'il fallait rajouter la TR à la tahoma mais ça ne marche pas non plus

Quand je pose la TR ou ma telecommande normale sur le moteur, rien ne se passe non plus

Quelqu'un pourrait il m'aider?

Merci d'avance

Maxime T.
Maxime T.

Maxime T.

Niveau
1
131 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Faites bien cette manip:
    Ouvrir la mémoire du boitier SGA (voir notice)
    Posez la TCR sur le boitier et appuyez sur un des 2 bouton du bas.
    Allez à Tahoma, puis ajouter portail, suivez les instructions et à un moment donné on vous demande de rentrer le code correspondant à la touche choisie.
    Cà doit marcher !

    Maxime T.
    Maxime T.

    Maxime T.

    Niveau
    1
    131 / 750
    points

    Je crois que je fais mal la 1ère étape : ouvrir la mémoire du moteur du portail
    Je viens de lire la notice mais je ne vois pas trop! pour moi il faut juste poser la TC sur le moteur et appuyer sur un bouton

    Je vais réessayer ce soir

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    le mieux est de suivre point par point les étapes décrites dans l'ajout portail sur Tahoma.

    Maxime T.
    Maxime T.

    Maxime T.

    Niveau
    1
    131 / 750
    points

    J'ai encore essayé hier soir et je n'y arrive toujours pas
    J'ouvre le moteur de mon portail, pose la télécommande relais dessus et appuie sur un des 2 boutons. j'ai un voyant vert qui clignote un coup puis s'éteint
    Ensuite je continue la procédure et j'ai un message d'erreur (cf photo)

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    bonjour,
    Ce message récurrent a déjà été signalé.
    Il faudra attendre l'aide d'un Yellow's pour débloquer la situation.
    En tout cas, le problème ne vient pas de chez vous.
    bonne soirée.

    Maxime T.
    Maxime T.

    Maxime T.

    Niveau
    1
    131 / 750
    points

    Merci pour votre réponse
    Comment fait-on pour contacter un Yellow ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    C'est lui qui vous contacte dès que son emploi du temps le lui permet.
    Sinon faites le 3260 appel surtaxé.

    Maxime T.
    Maxime T.

    Maxime T.

    Niveau
    1
    131 / 750
    points

    Merci pour votre aide!
    Je vais attendre qu'il me contacte dans ce cas

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Un message d'un Yellow's indique qu'ils ont eut connaissance de ce problème et qu'il sera corrigé jeudi.

    Bonjour Maxime,
    J'ai supprimé l'élément dans votre Tahoma (il était invisible pour vous).
    pouvez vous réssayer d'enregistrer votre télécommande relais dans votre motorisation puis de reporté le code de la télécommande sur la page de configuration?
    Bonne journée.

    Maxime T.
    Maxime T.

    Maxime T.

    Niveau
    1
    131 / 750
    points

    Merci beaucoup
    Ça marche

    thierry L.
    thierry L.

    thierry L.

    Niveau
    0
    72 / 100
    points

    Bonsoir,
    j'ai exactement le meme problème
    mais si j'ai bien suivi le fil de la discussion , j'ai besoin de l'aide d'un yellow
    donc merci pour aide
    ci-joint la copie de mon message d'erreur

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry
    Posez ici le pin de votre tahoma
    Un Yellow's va vous débloquer

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry
    Posez ici le pin de votre tahoma un Yellow's va vous débloquer

    thierry L.
    thierry L.

    thierry L.

    Niveau
    0
    72 / 100
    points

    Bonsoir,
    merci pour votre réponse
    Mon code Pin:
    1208-2770-0579

    thierry L.
    thierry L.

    thierry L.

    Niveau
    0
    72 / 100
    points

    Bonsoir,
    cela a fonctionné sans problème
    merci pour votre aide

    La procédure indiquée est incomplète. Il faut effectuer 2 cycles d'ouverture et de fermeture du portail avec une télécommande standard une fois la télécommande relais enregistrée et ensuite seulement tester la fermeture du portail avec l'ordi. Mon matériel: Motorisation SGS 501, box Tahoma, télécommande relais. J'ai mis du temps à comprendre pourquoi ça ne fonctionnait pas mais maintenant tout est OK.

    Manu P.
    Manu P.

    Manu P.

    Niveau
    0
    34 / 100
    points

    Bonjour
    J’ai acheté une télécommande relais pour apaiser mon portail Somfy avec ma TaHoma.

    Mais il n’y a pas de code sur la télécommande.

    Pouvez vous me dire comment faire ?
    Merci

    Emmanuel

    Manu P.
    Manu P.

    Manu P.

    Niveau
    0
    34 / 100
    points

    Bonjour Nicolas

    Voici les photos. Merci d’avance

    Manu

    Bonjour Manu,
    Il ne s'agit pas d'une télécommande relais mais d'une keytis 2 NS RTS "normal" qui sert a piloter un portail.
    pour la télécommande relais il s'agit de celle-ci (meme design mais avec une etiquette sur la face avant vous expliquant que cette télécommande ne pilote pas le portail et ne sert que a l'enregistrer sur le tahoma + 2 codes pour les 2 touches au dos) :

    https://boutique.somfy.fr/telecommande-relais.html

    Bonne journée.

    Manu P.
    Manu P.

    Manu P.

    Niveau
    0
    34 / 100
    points

    Bonjour Nicolas F
    Merci beaucoup pour ces précisions et aussi d’avoir pris le temps de regarder si rapidement.

    Bonne journée

    Manu

    MICHAEL M.
    MICHAEL M.

    MICHAEL M.

    Niveau
    0
    11 / 100
    points

    Bonjour à tous

    Voilà j'ai un problème je n'arrive pas à enregistrer mon moteur de portail EXAVIA 500 sur la TAHOMA.
    Je fait bien les 3 étapes mais je pense que au moment où il me demande de rentrer le code de la télécommande je vous avoue ne pas avoir de numéro correspondant ci joint une photo si quelqu'un peut m'aider merci

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Michael,

    C'est d'une télécommande relai dont vous avez besoin pour faire l'ajout si votre électronique n'est pas récente.
    Pouvez vous toutefois faire une photo de l'étiquette de votre boîtier électronique afin de vous confirmer ou non la nécessité de cette télécommande?

    Bonne journée,

    Haut de page