Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Enregistrement Synapsia dans Tahoma ne fonctionne pas ?

Bonjour,
je viens d'installer 6 moteurs Synapsia. J'ai voulu commencer a enregistre le premier moteur dans ma Tahoma, cependant l'enregistrement n'a pas fonctionner correctement.
En effet, lors de l'enregistrement, la procédure de détection se passe normalement, jusqu'a ce que Tahoma trouve le moteur, puis Tahoma tourne indéfiniment en rond sur la détection. Le seul moyen est de cliquer sur "Annuler" pour sortir du mode.
Là, le moteur Synapsia apparait bien, mais aucune action ne fonctionne avec lui.
J'ai essayé de le supprimer, et là même scénario qu'à l'enregistrement : Tahoma voit le moteur, la procédure se passe normalement, mais à la dernière étape Tahoma tourne indéfiniment en rond avec la seule possibilité de cliquer sur "annuler".
J'ai donc un moteur que je ne peux ni actionner ni supprimer de ma Tahoma :(
Merci de votre aide.

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour,
    Est-ce que ce problème est identique sur les 6 moteurs?
    On est bien d'accord que chaque point de commande est correctement associé à son moteur?

    Configuration
    RTS
    Ajouter
    Volets battant
    Testez le VB puis ouvrez-le.
    Sélectionnez la télécommande
    Appui sur prog au dos de la TC jusqu'au va et vient du moteur
    Vous avez 2mn pour cliquez sur ajouter.
    Nommez-le.

    Et ca ne marche pas sur les 6...?

    Bonjour,
    et merci de votre aide :)
    Pour le moment je n'ai essayé qu'avec le premier moteur. Je me suis dit que si cela commençait ainsi, mieux valait se renseigner avent d'ajouter d'autres problèmes.
    mais si vous trouvez cela pertinent, je peux essayer de rajouter un autre moteur pour tester.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Ok, mais répondez à mes questions....

    Est-ce que chaque point de commande est bien associé à son VB (compris la position My).

    Est-ce que la méthode que je décris est bien celle que vous avez réalisé?

    Oups, dans ma précipitation, j’ai zappé
    Oui, oui la procédure est bien celle-ci et chaque point fonctionne parfaitement avec sa télécommande.

    Donc j'ai testé sur les 6, en appliquant strictement la procédure, et le problème est le même a chaque fois :
    TaHoma cherche l'élément, le trouve, mais tourne en rond indéfiniment, et la seule possibilité est de cliquer sur "annuler", de ce fait l'élément de s'installe pas :(
    Exception du premier que j'ai testé, mais qui ne fonctionne pas.
    Merci de votre aide

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Le problème ne peut venir que de Tahoma !
    Depuis quant est-elle en service? Avez-vous d'autres automatismes ingérés et qui fonctionnent?
    Si c'est une Prémium, la led est bien blanche?
    Pardon d'insister, mais êtes-vous formel d'aller dans les équipements RTS.

    Sinon au pire, laissez ici le pin de votre Tahoma et un Yellow's va étudier ca.

    C'est du jamais vu?

    C'est ce que je me dis...
    TaHoma est en service depuis début avril 2018.
    Hormis les volets battants, je n'ai pas d'autres automatismes ingérés qui fonctionnent.
    Actuellemt sur TaHoma, il y a 5 voltes roulants IO, une porte de Garage IO, 2 capteurs solaires et 1 capteur de température extérieur.
    La TaHoma est bien une Premium. Par contre si les LED sont biens allumées sur les côté, la LED centrale ne l'est pas : bizarre...
    Je suis formel, je vais bien dans équipements RTS (mais je comprends qu'on puisse poser la question)
    le PIN est 1209-3995-0015

    Bonjour
    a ce jour, aucun Yellow n'a pris contact avec moi :(
    Auprès de qui dois-je m'adresser ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    En temps normal il faut 2 à 3 jours pour qu'un Yellow's intervienne suite à une demande sur ce forum.
    On est donc dans les temps, sauf que, les congés d'été perturbent ce rythme.
    Donc patientez.....

    bonjour
    moi j'en suis a 9 jours.......et toujours pas de réponse ..........

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Ce sujet est ouvert depuis 2 jours...?
    Vous m'expliquez comment vous en êtes à 9 jours?
    N'oubliez pas que ce forum n'est pas une obligation faites aux Yellow's de répondre aux questions, c'est un forum d'entraide d'utilisateurs de produits Somfy envers d'autres utilisateurs.
    Si ca ne va pas assez "vite" il y a le 3260 appel surtaxé.
    Je vous invite à faire une relance sur votre post pour que l'appel soit suivi d'effet.

    Merci M Le M.
    Y a pas d'urgence, ça fonctionne avec les télécommandes, et c'est pas la fin du monde.
    Par contre sur la remarque des 9 jours, c'est pas moi :)
    entre temps j'ai essayé d'autres manips :

    • rebooter la box,
    • la déplacer : elle était bien trop près de l'antenne wifi de la maison
    • mais cela ne change rien...
    • "patience et longueur de temps font mieux que force et rage"

    ''En temps normal il faut 2 à 3 jours pour qu'un Yellow's intervienne suite à une demande sur ce forum.''
    je ne faisais que vous répondre.vos données sont erronée .je dirais plus prés de 15 jours .
    c'est sur qu'il n'y as pas d'obligation .
    le forum n'est là que pour de la "bobologie "
    le moyen le plus sur reste un domoticien .

    cela reste mon avis bien entendu ...nuancé et personnel

    Hello les Yellows !
    Y-aurait-il un Yellow pour m’aider ?
    Merci !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Nicolas,
    Toujours pas de solution...????
    Oui, un Yellow's devrait maintenant se manifester !

    Bonjour Nicolas,
    je viens vers vous concernant votre problème,
    j'avais bien 2 volets battants enregistrer dans votre tahoma.
    Vos volets roulant IO eux fonctionne bien?
    j'ai lancé en paralléle une re-synchronisation de votre boitier pourriez vous tester?
    autre chose quand vous appuyer sur le bouton prog des commandes individuel de vos volets battant vous avez bien le petit mouvement d'ouverture/fermeture ?
    Bonne journée.

    Bonjour !
    Merci de votre aide.
    Les volets IO fonctionnent à merveille dans problèmes.
    Les 2 volets battants enregistrés ne donnent aucune action dans TaHoma. Et l’enregistrement des 4 autres a échoué à chaque fois.
    Il est également impossible de supprimer les 2 volets battants enregistrés.
    Je vais tester suite à votre action, mais cela devra attendre mon retour du travail :)
    À tout bientôt

    très bien j'attend votre retour.

    Hello
    Finalement, je suis impatient et suis retourné a la maison pour testé.
    J'ai pu enregistrer et tester l'ensemble des 6 volets en moins de 15 minutes.
    Impeccable ! tout fonctionne a merveille !
    Merci infiniment pour votre précieuse aide.
    Pouvez-vous m'expliquer ce qui se passait ?
    En vous remerciant encore et vous souhaitant une excellente journée.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bien content pour vous...!
    j'étais persuadé que la Tahoma buguée.

    comme le dit Michel je suis bien content pour vous!
    je ne peu pas vous donné d'explication précise. potentiellement c'est un des produit qui était mal enregistrer est qui "bloquait" le protocole.
    Bonne journée et bonne continuation a vous.

    Merci à vous tous et belle semaine !

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique