Bonjour à tous,

Le service consommateur sera exceptionnellement fermé ce Mardi 19 Novembre, nous faisons actuellement une bonne action, nous avons décidé de consacrer notre journée à aider les apprentis d’Auteuils grâce à la fondation Somfy.

Nous vous remercions de votre compréhension et nous serons heureux de vous accueillir dès Mercredi matin à partir de 8h.

Nous vous souhaitons une bonne journée,

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Problème activation Somfy home alarm / store Somfy

Bonjour,
En arrivant ce soir, comme d'habitude j'ai désactivé ma Somfy home alarme avec mon badge ou application Somfy protect. Normalement dès que j'effectue ceci, via la Tahoma, mes stores Somfy s'ouvrent ou se ferment automatiquement. Hors ceci ne fonctionne plus. Je peux activer l'alarme, la désactiver mais plus d'action des stores via la Tahoma. A noter qu'en parallèle, lorsque j'active l'alarme via la Tahoma, cela semble marcher mais avec un temps de latence important, les volets se ferment mais ne se rouvrent plus en désactivant l'alarme. Tout est connecté à Internet sans problème. A noter que pendant un lapse de temps il m'était impossible de me connecter l'application Somfy protect sur telephone, Je me trouve pas de solutions à ce problème. Merci d'avance de votre aide

  • Partager cette question

    Bonjour Cédric,

    Je vous confirme qu'il y a bien eu une desynchronisation temporaire des deux serveurs (TaHoma et Home Alarm), mais tout devrait être rentré dans l'ordre.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Cédric,

    Pouvez-vous me communiquer le code PIN de votre TaHoma et l'adresse MAC du Link de votre Home Alarm que vous trouverez sous l'adaptateur secteur de ce dernier ?

    Bonne journée,

    Bonjour Thomas,
    Ci-joint, adresse du Link BU011100CC2C et TaHoma 1217-1547-6257.
    Pour infos, l’installation a 3 semaines, les piles ok. En rentrant ce soir, par contre tout a bien refonctionné, l’ouverture s’est faite automatiquement via le badge. Tout semble refonctionner correctement alors qu’aucun des deux badges ne fonctionnait hier soir en activant et désactivant l’alarme apres de nombreux tests. Étrange, peut être un bug temporaire. Je vous laisse si vous le souhaitez me confirmer que tout est ok et si vous avez une idée du problème qu’il y a pu avoir afin d’aider la communauté. Merci d’avance.

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique