Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Apres changement de pile sur detecteur de fumée IO, voyant reste rouge

Bonjour.
Il y a environ deux semaines, mon détecteur de fumée IO émettait des BIP à intervalle régulier, indiquant le besoin d'un changement de piles. Changement de pile effectué, le détecteur semblait fonctionner normalement.

Hier, je me rends compte que ce détecteur n'est plus lié à la Tahoma, via l'appli et le site.

Ce soir, je tente de relier Tahoma et détecteur. Impossible, je supprime le détecteur non reconnu dans TAHOMA, afin de rependre la config depuis le début.

Le site indiqua d'appuyer au moins 5 secondes puis d'appuyer sur le bouton du site pour lancer la recherche. après de nombreuses tentatives, impossible de relier les deux !!

Quand j'appuye sur le bouton TEST, la sirène hurle tout de suite et le voyant s'allume rouge.

Dorénavant, le voyant reste allumé rouge tout le temps...

Que faire?!

Merci et bonne journée.

François D.
François D.

François D.

Niveau
3
2275 / 5000
points
  • Partager cette question

    Réponses

    Bonjour François,

    Pourriez-vous effectuer un RESET complet de ce détecteur en faisant un appui de 10s sur le bouton TEST, il est possible que la Sirène du détecteur sonne pendant cette procédure.

    Bonne journée,

    François D.
    François D.

    François D.

    Niveau
    3
    2275 / 5000
    points

    Bonjour Thomas.

    Merci pour votre aide.
    J'avais déjà fait un reset en lisant la notice.
    Je viens de le refaire, la LED s'éteint.
    Par contre, l'association avec TAHOMA ne fonctionne toujours pas. Dès que j'appuie sur TEST lorsque le site me le demande, la sirène hurle, mais TAHOMA ne trouve rien….
    Des idées?

    Bonjour François,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur de fumée soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page