Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Activation sirène ext (2400935) lorsque connectée à Tahoma

Bonjour,
Je viens d'acquérir une sirène externe que j'ai associe à ma solution Tahoma. Quand j'active "l'alarme" au travers de mon application mobile ou vi l'interface PC, seule ma sirène intérieure io passe en rouge pendant la phase d'initialisation et l'autre sirène (externe) reste grisée. Est-ce normal ou pas? C'est compliqué avec le voisinage de faire des tests live pour vérifier que cette sirène se déclenche bien en cas d'intrusion. Merci d'avance pour vos infos.
Bien cordialement.

Fabrice N.
Fabrice N.

Fabrice N.

Niveau
1
278 / 750
points
  • Partager cette question

    Réponses

    Fabrice N.
    Fabrice N.

    Fabrice N.

    Niveau
    1
    278 / 750
    points

    Bonjour Jean-Luc,
    Oui je l'ai fait. Voir photo.
    Mais c'est à l'activation de l'alarme que j'ai un doute du coup.

    Cdt.

    Fabrice N.
    Fabrice N.

    Fabrice N.

    Niveau
    1
    278 / 750
    points

    Bonsoir,
    Oui c'est bien le problème ! Pendant la phase d'activation (paramétrée à 15s) la sirène intérieure est en rouge comme sur la photo et l'autre sirène reste grisée. Une fois l'alarme activée la sirène intérieure repasse en gris (ça je sais que c'est normal). Est-ce que cette différence d'affichage(l'une rouge temporairement et l'autre tt le temps grisée) pendant l'activation est dû au fait que l'une est de techno io et l'autre rts, mystère...

    Cdt.

    Bonjour Fabrice,

    Pourriez-vous faire la procédure suivante :

    • Supprimez la Sirène de Tahoma
    • Retirez une pile de Sirène
    • Maintenez le bouton "PROG" de la sirène, tout en maintenant l'appui, remettez la pile, relâchez l'appui au BIP! long de la Sirène
    • Remémorisez la Sirène dans Tahoma

    Est-ce que le problème persiste ?

    Bonne journée,

    Fabrice N.
    Fabrice N.

    Fabrice N.

    Niveau
    1
    278 / 750
    points

    Bonjour Thomas,
    j'ai suivi votre procédure mais cela ne change rien, la sirène extérieure reste grisée pendant la phase d'activation alors que la sirène intérieure devient rouge (puis passe au gris après). Cependant j'ai fait plusieurs tests et la sirène ext sonne et flashe bien à chaque fois que j'ai simulé une intrusion. Je dirai que c'est l'essentiel :-)
    Par contre lors de ces tests je me suis rendu compte qu'à la désactivation, une fois que les sirènes s'étaient mises à sonner, celle extérieure continuait qd meme à retentir. Peut-être dû au fait que pendant ces tests, la sirène étant rentrée à l'intérieur, le bouton "anti-arrachement" n'était pas appuyé? Sinon je ne vois pas pourquoi...
    Cordialement.

    Haut de page