Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Lundi 13 Juillet, nous serons heureux vous retrouver le Mercredi 15 Juillet à partir de 08h30.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Diagnostiquer ma panne d'alarme

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée et vous souhaitons un bon week-end.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

conexion impossible entre Camera IC100 et Tahoma

Bonjour,
Je possède 2 cameras IC100 qui sont correctement configurer sur l'application visiodom.
Cependant je n'arrive pas à les configurer sur Tahoma.
je vais dans "configuration", "autre somfy", "ajouter", "camera", je rentre ensuite le DID et la clé. Puis j'ai le message d'erreur : "Aucune caméra n'a été découverte. Assurez-vous que la caméra est sous tension, connectée au réseau et qui ne soit pas utilisée par un autre système TaHoma."

1 elles sont bien sous tension
2 elles sont connectés au réseau puisque je les vois avec Visiodom
3 a priori elles ne sont pas configurées sur un autre Tahoma.

Et j'ai le même comportement pour les 2 cameras.

Qu'est ce qui ne va pas ?

merci

Christophe
Christophe

Christophe

Niveau
0
76 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Christophe
    Christophe

    Christophe

    Niveau
    0
    76 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    J'avais une caméra qui était configuré sur une autre Tahoma.
    Depuis elle est bien présente sur ma Tahoma, mais j'ai pas d'image j'ai un ecran blanc. Quel est le problème? A priori je ne suis pas le premier d'après mes recherches, mais je n'est pas trouvé de solution sur les forums

    Pour l'autre caméra c'est peut être le même soucis si elle est également configuré sur une autre Tahoma. SOMFY peut il faire le necessaire pour rompre cette configuration ?

    merci

    Bonjour Christophe,
    l'image qui n’apparaît pas sur un navigateur internet peu etre du au fait que votre navigateur n'active pas le flashplayer.
    vous pouvez le forcer depuis les options de votre navigateur.
    Bonne journée.

    Christophe
    Christophe

    Christophe

    Niveau
    0
    76 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Flash player est bien installé, avec la dernière version.
    Cdlt

    Cela fonctionne correctement sur l'app tahoma sur votre smartphone?
    Quel navigateur utiliser vous sur votre ordinateur?

    Christophe
    Christophe

    Christophe

    Niveau
    0
    76 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Sur smartphone l'application tahoma me redirige vers l application visidom qui fonctionne très bien.
    Et sur pc j'utilise Chrome, et j ai également testé Firefox, mais ce n'est pas mieux.

    Bonjour christophe,

    sur chrome et firefox flash n'est plus activé par défaut depuis un certain nombre de mise a jours de ceux-ci

    sur chrome vous pouvez le réactiver ici en cliquant sur le petit cadenas  

    ou en cliquant sur parametres de site.

    Bonne journée.

    Christophe
    Christophe

    Christophe

    Niveau
    0
    76 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Nicolas,
    Merci pour votre réponse, en effet Flash Player était bien installé mais il n'est pas activé par défaut.
    Donc en l'activant c'est bon!

    Il me reste le problème de ma deuxième camera que je ne peux pas enregistrer dans Tahoma vu que j'ai toujours cette erreur :

    "Aucune caméra n'a été découverte. Assurez-vous que la caméra est sous tension, connectée au réseau et qui ne soit pas utilisée par un autre système TaHoma."

    Elle fonctionne avec l'application android visidom.
    On m'a dit qu'elle n'a pas été utilisée avec un autre Tahoma, mais j'ai un doute.
    Avez vous moyen de le vérifier et de la supprimer si c'est le cas ?

    Bonjour Christophe,
    Je reviens vers vous par e-mail.
    Bonne journée

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique