Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Réassocier un volet sur ma connexoon

Bonjour,
J'avais réussi à coupler ma connexoon avec mon volet commandé par un boitier SMOOVE Origin IO1.
Via l'application le boîtier m'a demander de faire une mise à jour et suite à cela je voyais toujours mon volet dans l'application mais impossible de le commander.
J'ai donc voulu le supprimer pour le réassocié... J'ai bien réussi à la supprimer mais impossible de le réassocier...
Pour le réassocier, je vais dans l'application/configuration/Ajouter/io-hommecontrol/io1, plus clique 2sec sur le bouton prog du boitier io
Le boitier Somfy cherche les équipement... et ne trouve aucun nouvel équipement.
J'ai essayé de refaire l'opération en faisant un reset du boitier (réinitialisation du boitier expliqué dans la vidéo) mais ça ne change rien.
Le PIN de mon boitier est 0817-9537-4098.

Merci pour votre aide

Matthieu
Matthieu

Matthieu

Niveau
1
137 / 750
points
  • Partager cette question

    Réponses

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Jean Luc,

    C’est à dire ? Je ne connais pas cette manipulation.

    Merci
    Matthieu

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Non la box ne trouve rien

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Quelle est la procédure pour réinitialiser le volet ?

    Merci à vous

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Merci pour vos conseils. Avant de réaliser cette opération, je vais tout de même attendre le retour de l’equipe Somfy.

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Jean-Luc,
    N’ayant pas eu de retour de SOMFY, j’ai essayé la procédure que vous me recommandiez. Malheureusement maintenant c’est pire mon volet est complètement déréglé au niveau des arrêts...
    En effet dans la procédure quand j’arrive en fin de course et que je clique sur « My » et la flèche opposée alors le volet ne se remet pas en route dans l’autre sens.
    De plus, lors de mes essais, si j’essaye d’inversee le sens du volet avec la touche « My » ça ne fait rien.
    Avez vous une idée ?
    Bien à vous,
    Matthieu

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    c'est un artisan qui me l'a installé, donc je n'ai pas la réf exacte car pour accéder au moteur il faudrait que je casse le coffre, il n'y a pas de trappe.
    sur le devis, la référence était installation d'un moteur SOMFY IS RS 100 avec interrupteur SMOOVE IO.

    Bien à vous,
    Matthieu

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Jean-Luc,

    Désolé pour la réponse tardive, mais j'avais essayé vite fait en semaine et ça n'avait pas marché, je voulais donc attendre d'être au repos pour le faire. J'ai donc retenté ce matin sans plus de résultat...
    En fait c'est toujours un peu le même problème j'arrive à faire l'ensemble des étapes sauf celle pour régler les fin de courses... Quand je dois cliquer sur My pour indiquer les fins de course, le moteur ne réagit pas, je suis même resté pendant 30 secondes pour voir si c'était une histoire de temps...
    A côté de ça mon bouton My fonctionne correctement car quand je sors de la procédure, c'est ce bouton qui me permet d'arrêter le volet en montée et en descente vu qu'il n'a plus de réglage de fin de course.

    Je ne sais pas si vous avez une idée ?
    Autre information, avant que je le dérègle je pouvais appuyer sur la touche My pour qu'il descende et s'arrête en mode interstice or je ne vois pas ce réglage dans la procédure. Ce pourrait il que ça soit uin autre modèle qui ait été installé ?
    Bien à vous,
    Matthieu

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Jean Luc,
    J’ai refait la procédure et en fait j’avais oublié une étape... donc en respectant bien toute les étapes, j’ai réussi à reconfigurer les fin de courses de mon volet ! Merci.

    Par contre, maintenant, j’en reviens à mon problème de départ... toujours impossible de l’associer à ma Connexoon...

    @Yellow, ne faudrait il pas un réinit de ma box ?

    Merci à vous,
    Matthieu

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Je l’ai tenté depuis l’application : configuration / Ajouter / type de contrôle io home control.
    J’ai essayé avec et sans télécommande mais à chaque fois il ne me trouve aucun équipement

    Bonsoir

    essayez ceci:

    appuyez sur le bouton "prog" de la télécommande jusqu'au mouvement du volet.
    Ensuite sur Connexoon, allez dans la configuration IO, équipement et sélectionnez "sans télécommande", laissez chercher, ça peut durer une minute.

    Si ça ne fonctionne pas, il faudra attendre l'avis d'un Yellow.

    Bonne soirée !

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    J’ai essayé avec le mode sans télécommande mais ça n’a pas fonctionné, il n’a rien trouvé.
    Merci pour votre aide.
    En espérant qu’un Yellow repondera...
    Vous connaissez le délai moyen de réponse ?
    Car en 10 jours il n’ont pas répondu.
    Bon’e Soirée
    Matthieu

    Est-ce que vous avez essayé exactement ce que je vous ai demandé dans mon dernier post ?

    Pour avoir l'aide d'un Yellow, il faut attendre entre 0 et 5 jours. Il est normal qu'ils n'interviennent pas sur les posts quand les questions et les solutions proposées par les contributeurs sont conformes.

    Bonne journée !

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Jean Luc, oui j’ai bien fait la manipulation, en faisait une resynchro de la box avant également, en appuyant sur Prog pendant 2 sec et sans faire Prog... avec et sans télécommande... mais toujours le même résultat... il ne trouve rien.

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    @Yellow Team, n'y a t il pas une action à faire de votre côté au niveau de vos serveurs ?

    Bien à vous, Matthieu

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Matthieu,
    Visiblement j'ai des erreur qui remonte sur le serveur liés a une perturbation radio.
    Je vous invite dans un premier temps a éloigner au plus possible votre connexoon de votre box ADSL. puis a refaire les appairages sans télécommande.
    Bonne journée.

    Matthieu
    Matthieu

    Matthieu

    Niveau
    1
    137 / 750
    points

    Bonjour Nicolas,
    C'était tout simplement ça ! merci à vous.
    elle était à la même place quand j'avais fait le première appairage et ça n'avait pas dérangé, mais le principale est que ça fonctionne maintenant.

    Haut de page