Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Ajout d'un portail SGS501 à ma Tahoma

Bonjour,
Je n'arrive pas à ajouter mon portail à ma box Tahoma. Tout se déroule correctement sauf lorsque je dois faire le test, rien ne se passe. En parcourant le forum j'ai vu que la TCR devait être inactive si les deux boutons ont été utilisés. C'est mon cas car j'ai tout essayé à plusieurs reprises pour ajouter ce portail. Je crois que la solution réside dans la suppression du portail fantôme créé sur ma box. Quelqu'un peut-il m'aider ? Pin de la box 1226-4190-5074.

Thibaud M.
Thibaud M.

Thibaud M.

Niveau
0
89 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Un Yellow's va arranger ca...

    Bon W.E

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Merci.
    Pouvez vous me prévenir quand je peux recommencer la procédure ?
    Bon week-end.

    Bonjour Thibaud,
    Je n'ai pas de produit fantôme de portail dans votre tahoma (ce bug n'existe plus)
    pouvez vous poster une photo de la télécommande relais (avant et arrière) que vous possédez.
    Bonne journée.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Bonjour,
    Voici les photos demandées.
    Merci d'avance.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    J'espère que cette fois l'importation des photos va fonctionner.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Bonjour,
    Désolé, il s'agit de l'installation faite par l'ancien propriétaire. Cela avant 2011 c'est la seule info que j'ai. Ensuite, je me suis trompé, il s'agit d'un portail SGS 601 puisque j'ai les cellules de détection.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    posez ici la photo de l'étiquette apposée sur le boitier électronique.
    Ainsi, on saura son âge.

    Bonne soirée

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    J'espère ne pas me trompé.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    juillet 2009.

    Bonne soirée

    Bonjour Thibaud,
    Quand vous faite l’appuie de 3-4 sec sur la touche avec la maison barré sur la télécommande (Il faut que celle-ci soit bien en contact avec le boitier a coté des voyant) avez vous le voyant radio qui s'allume?
    Bonne journée.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Bonjour,
    Lorsque je fait la manipulation j'ai le voyant prog et le panneau attention qui s'allument.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Bonjour,
    Le voyant danger s'éteint dès que j'arrête d'appuyer sur le bouton de la télécommande. Mais c'est le bouton prog qui reste allumé. Après deux ouvertures et fermetures avec une autre télécommande, celui ci s'éteint.

    Thibaud M.
    Thibaud M.

    Thibaud M.

    Niveau
    0
    89 / 100
    points

    Bonjour,
    Savez-vous m'aider sur ce sujet? Y aurait il un problème avec ma box ou simplement la télécommande ?
    Merci d'avance

    Bonjour la communauté,

    J'ai un système SGS501 depuis 2011 que j'essaye de connecter à un Tahoma connectivité kit.
    J'ai acheté une télécommande relais pour l'appairage entre le portail et la Tahoma.

    Je procède à l'appairage via l'application mobile.
    Lorsque je pose la télécommande relais sur la cible RTS, après un appui bref sur un des deux boutons, le voyant vert "prog" s'allume. Lorsque je retourne auprès de la Tahoma, l'application accepte le code du bouton utilisé.
    Lors du test, absolument rien ne se passe au niveau du portail quelque soit la distance du portail. En revanche, le voyant "attention" s'allume bien à chaque appui sur l'application (ouvrir, fermer ou stop), le lien entre la Tahoma et le portail est donc fonctionnel.

    Seule l'utilisation de la télécommande d'origine permet d'actionner les vantaux afin de finaliser la procédure de configuration et sortir du mode "prog"

    J'ai vu sur ce forum, que je n'étais pas le seul à déplorer ce problème sans avoir vu de réponse claire pour le résoudre.

    D'avance merci pour l'aide que vous pourrez m'apporter.

    Cordialement.

    Bonjour Alexandre,

    En le boitier électronique vous possédez n'est pas compatible Tahoma.

    Si vous souhaitez l'appairer il vous faudra remplacer votre boitier électronique par le suivant:

    Boitier électronique SGS


    Bonne journée, 

    Haut de page