Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Branchement alarme somfy et livebox5 orange

Bonjour
Depuis le passage a la fibre mon alarme fonctionne mal. Je viens de m apercevoir que je pense l avoir mal branchée. Ou doit t on brancher le câble téléphonique alors que je n ai plus de prise de téléphone ( supprimée suite au passage à la fibre ) .le technicien orange a fixé un petit boîtier blanc mais aucune connexion possible .Comment faire svp? Matériel alarme somfy

CARINE M.
CARINE M.

CARINE M.

Niveau
1
144 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Carine
    Vous devez avoir avec votre Live Box un adaptateur avec d'un coté une prise en "T" qui ressemble à celle du mur et de l'autre une petite prise RJ45.
    Il faut connecter la prise RJ45 dans la prise prévue à cette effet derrière la box.
    Ci joint un schéma

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Merci Jacky
    Votre réponse me confirme bien que j ai mal branché mon alarme. Il va falloir que je recontacte orange alors ou un électricien car je n au que le boîtier fibre je n ai pas le modem ADSL ni la prise qui se branche dessus.
    Bonne soirée

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Carine, je pense qu'il y a un problème de langage ou d'identification du matériel car je pense que vous m'écrivez via internet connecté a votre boitier fibre.

    Pouvez vous poster une photo du boitier fibre de face et de derrière.

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Jacky, c'est bon votre schema m'a bien confirmé que le branchement n'était pas correct. Je viens d'aller chez orange qui m'a fournit ce qu'il manquait.
    l'alarme apparait bien connectée maintenant.
    En revanche, j'essaie de paramétrer via alarmsomfy.eu . CA me demande le nom d'un sous domaine je ne sais pas ce que c'est, a quoi cela correspond ? Je ne sais pas si vous pourrez me répondre.
    Carine

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Carine.
    Pour le nom de sous domaine il faut qu'un Yello prenne la main.
    Pour lui permettre de vous répondre plus rapidement merci de poster ici le Numéro de votre centrale.

    Bonjour Carine,

    Afin de diagnostiquer la source du défaut que vous rencontrez, je vais avoir besoin du numéro d'identification de votre Centrale/Transmetteur. Il s'agit d'un numéro à six chiffres commençant par un 5 ou un 6 que vous trouverez dans votre Liste des éléments.

    Bonne journée,

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Bonsoir Thomas M
    J ai trouvé le nom du sous domaine et j ai réussi a installer aussi l application.
    J ai regardé dans la liste des éléments et le numéro a 6 chiffres que j ai trouvé est le 626255. Le seul qui commence par 6 .
    En revanche je pense qu il y a un problème de paramétrage car l application fonctionne quand je suis a la maison mais des que je suis a l extérieur ça ne marche pas
    J ai aussi un problème avec la caméra qui fonctionne mais n enregistré aucune photo où vidéo.
    Je suis vraiment désolée de vous poser autant de questions. Et je vous remercie pour votre patience et vos réponses .
    Carine

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Carine
    Pour que votre Alarme soit visible de l'extérieur il faut ouvrir les ports 80 et 443 dans la box internet.

    Voici un tuto pour paramétrer votre box
    https://service.somfy.com/downloads/fr_v4/param_trage_liv...

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Merci Jacky M.
    Je pense avoir fait le nécessaire y a plus qu a tester.
    Bon week end.

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Bonjour Jacky M
    J ai fait le test a l extérieur et malgré que je pense avoir suivi vos conseils pour les ports ça ne fonctionne toujours pas. Je vous joins quelques photos .

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Voici 2 autres photos quand je me connecte sur alarmsomfy.eu alors que j' ai une caméra de connectée

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Carine pour savoir si vos ports sont bien ouvert utiliser le lien ci dessous pour tester.
    https://www.yougetsignal.com/tools/open-ports/

    CARINE M.
    CARINE M.

    CARINE M.

    Niveau
    1
    144 / 750
    points

    Bonjour,
    j'ai testé plusieurs fois les ports sont fermés. Je ne comprends pas il me semble avoir fait ce qui est noté sur le descriptif pour paramétrer la box :-(
    Bon dimanche

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Carine, après avoir créé les règles d'ouvertures des ports 80 et 443 vous avez bien rebooté la box pour qu'elles s'activent

    Si ça ne fonctionne pas après le reboot il faut faire un Reset Usine de la box et refaire l'ouverture des ports comme indiqué dans la documentation.

    https://assistance.orange.fr/livebox-modem/toutes-les-liv....

    https://somfy.engagement.dimelo.com/files/attachments/566...

    https://www.yougetsignal.com/tools/open-ports/

    CHRISTOPHE F.
    CHRISTOPHE F.

    CHRISTOPHE F.

    Niveau
    0
    11 / 100
    points

    Bonjour
    1er installation du pack home alarme
    Je branche le link le point reste allumé et fixe..aucun clignotement..impossible de se connecter

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Christophe
    Si vous avez une Led Blanche et fixe c'est que le Link est connecté.
    Pour réinitialiser le Link voici les fiches de dépannage (Il est bien souvent indiqué 8s. Si ça ne marche pas il faut essayer avec 20s)
    https://support.somfyprotect.com/hc/fr/sections/201143181...

    Haut de page