Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Quel changement pour la Tahoma et l'alarme suite à installation de la fibre ?

Bonjour,

Je voudrais avoir votre avis avant de passer à la fibre d'Orange. Je suis équipé de la box TAHOMA, de l'alarme PROTEXIAL IO ainsi que de caméra VISIDOM.
Y a t'il des manipulations techniques a effectuer ou des câbles à changer après l'installation de la fibre pour que tout fonctionne comme avant ?
En vous remerciant.
Cordialement

Philippe
Philippe

Philippe

Niveau
0
27 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Si votre abonnement ne change pas, en théorie, il n'y a rien à faire.

    Toutefois, si vous changez de box et que l'alarme ne fonctionne pas, il faudra réinitialiser le module IP.

    Bonne journée !

    carlier L.
    carlier L.

    carlier L.

    Niveau
    1
    156 / 750
    points

    Bonjour Jean Luc ,
    Je vous vois toujours de bon conseil.
    Je viens de passez sous fibre depuis ce matin, sans changer d'opérateur ni de box.
    Il m'est impossible de connecter ma Tahoma (forme vague). Elle clignote rouge. J'ai essayé de la réinitialiser, de changer les cables ethernet, les ports.... rien n'y fait.....
    Auriez vous des pistes?...
    D'avance merci pour votre aide ainsi que pour le temps consacré a cette dernière
    Laurent

    carlier L.
    carlier L.

    carlier L.

    Niveau
    1
    156 / 750
    points

    Bonjour Jean Luc,
    Mes excuses pour mon retour tardif!, et mes remerciements pour votre réponse.
    J'ai réussi a re-synchroniser la Tahoma au serveur somfy après une Xéme tentative de reset....
    Le soucis auquel je fais face maintenant est tout autre : la Tahoma se synchronise, puis se de-synchronise, puis se re-synchronise etc.... par exemple, depuis samedi dans la nuit la lumière est rouge...

    Bonjour carlier L.

    vous avez ce problème depuis le passage à la fibre ?

    Il serait intéressant que vous puissiez connecter votre Tahoma chez un voisin, ami ou autre pour voir si le problème est le même.

    Laissez ici sans crainte le pin de votre Tahoma.

    Bonne journée !

    carlier L.
    carlier L.

    carlier L.

    Niveau
    1
    156 / 750
    points

    Re-bonjour Jean Luc ,
    Oui!, ce problème est apparu vendredi, juste après la mise en service de la fibre.
    J'ai d'abord laissé la tahoma branchée là ou elle l'étais initialement juste après la mise en service de la fibre. La lumière était rouge, j'ai réinitialisé 2-3 fois, sans succès. Je l'ai débranchée, changé le cable ethernet et connecté sur un autre port RJ45, dans une autre pièce. J'ai refait la manipulation de reset de la tahoma, la lumière rouge a clignoté, puis est passé au rouge fixe, puis quelques instants après au blanc... J'avais accès a l'interface tahoma depuis mon telephone, et depuis le site internet, tout fonctionnait...
    J'ai débranché ma tahoma, et rebranché là ou elle était initalement. Elle a démarré normalement et depuis elle switch entre la lumière blanche et rouge... enfin, depuis la nuit de samedi a dimanche, elle ne switch plus vraiment ;-) elle reste rouge.
    Je ne suis pas chez moi, je vous donne le PIN aussitôt que je rentre.
    Belle journée à vous également, encore merci pour votre aide.

    carlier L.
    carlier L.

    carlier L.

    Niveau
    1
    156 / 750
    points

    Re-Bonjour Jean-Luc,
    le PIN de ma tahoma est le suivant : 1227-3349-7906

    carlier L.
    carlier L.

    carlier L.

    Niveau
    1
    156 / 750
    points

    Bonjour Jean Luc,
    Depuis hier soir, tout semble refonctionner....
    J'ai débranché ma tahoma, et l'ai rebranchée sur un autre port RJ45 avec un autre cable, et ré-initialisée, la lumière est passée au blanc. Je l'ai débranchée et rebranchée là ou elle était avant avec son cable d'origine et la tahoma s'est synchronisée normalement. Depuis, aucune déconnexion.
    Avez vous réinitialisé ma tahoma?
    Il semble cependant que les scénarios ne se lancent pas. Je viens de les supprimer et de les re-créer....
    Je me permettrai de vous tenir informé

    Haut de page