Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Perte de conection wifi sur le link ?

Impossible de réinitialiser le wifi sur le link.
Link pour home alarm.
A plusieurs reprises échec de l'installation, connexion via cloud rien n'y fait.

Cordialement

thierry L.
thierry L.

thierry L.

Niveau
1
222 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Thierry
    Si vous n'avez pas de répéteur Wifi ou de routeur spécifique suivez ce lien
    https://forum.somfy.fr/questions/2227246-faq-somfy-protect-arrive-reinstaller-link-home-alarm-reconnecter-reseau-wifi

    Si vous avez un répéteur ou un routeur spécifique dites nous la marque et la référence.

    thierry L.
    thierry L.

    thierry L.

    Niveau
    1
    222 / 750
    points

    Bonsoir,

    Effectivement le problème est arrivé avec la mise en service d'un répéteur de marque TP LINK modèle RE650
    Sur le paramétrage de la Bbox le WPS est coché.

    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry.
    Pour installer le Link il faut désactiver le WPS sinon vous devez faire une action sur la box pour accepter la connexion du Link.
    Pour le répéteur ça devrait aller car il n'est pas WIFI 6 (802.11s). Par contre il y a un piège avec les répéteurs bi bandes c'est qu'en automatique il donne le même SSID au 2.4 et 5Ghz. Il faut aller dans le paramétrage du Répéteur pour différencier les deux SSID (Généralement on ajoute 5GHZ derrière le nom initial)
    A partir de là ça devrait fonctionner.

    thierry L.
    thierry L.

    thierry L.

    Niveau
    1
    222 / 750
    points

    Bonjour,

    Je vous remercie pour les renseignements et votre professionnalisme.
    Tout fonctionne comme avant et pour l'instant, j'ai supprimé la bande 5GHz.

    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonne continuation.
    Cordialement

    Haut de page