Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème signal réseau link

Bonjour à tous,

Possesseur d'une alarme somfy protection, je fais face à quelques problèmes depuis quelques temps:
-Alarme signal Wifi bas du link alors que link à 1 mètre de la box sans aucun obstacle
-Signalements réguliers de niveaux batterie bas pour la sirène intérieur alors que batterie neuve et niveau batterie dans l'application Somfy au maximum
-Signal pile télécommande faible alors que mise en place d'une pile neuve.
-Alarme de différents intellitags ou détecteur signal faible alors qu'en temps normal j'ai le niveau de réception aux 3/4 ok
-Lors du changement de piles de la sirène intérieur, l'appli ne détecte même pas que les piles ont été enlevées et marque que le réseau ainsi que les piles sont au max, même 30 min après...

Puis pendant 1 ou 2 mois plus aucune alerte de défaut, tout est RAS

Est ce un problème avec l'application? Ou bien le link fait-il des siennes?

Merci à vous pour vos éclairages

Guillaume L.
Guillaume L.

Guillaume L.

Niveau
1
211 / 750
points
  • Partager cette question

    Réponses

    Bonjour Guillaume

    Pour le Link a part vérifier qu'il est bien branché Tête en Haut (il est rond mais la prise est décalée) et faire un reboot de la Box internet pour voir si ça change le niveau de signal je vois pas grand chose d'autre.

    Pour le reste direction Menu/Mes Equipements/Etat du Système, puis cliquez sur les deux flèches enroulées pour lancer un Diagnostique.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Effectivement j'ai déjà vérifié le branchement du link et fait un diag. Mais à part proposer de ré-installer le matériel, chose que j'ai déjà fait, je suis ne suis malheureusement pas plus avancé

    Guillaume, les jauges batteries des sirènes semblent ne pas fonctionner.
    Il faut désinstaller la sirène et la réinstaller pour que ça rentre dans l'ordre.
    Pour le Badge il faut le réinitialiser avec la procédure ci jointe.
    Pour la perte de signal entre les intellitags et le Link soit les piles des intellitags sont en fin de vie, soit vous avez des perturbations radios.
    Essayez de déplacer le LINK en privilégiant un endroit ou il y a beaucoup de portes, car la fréquence utilisée traverse très mal les murs en béton.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Merci Jacky pour vos réponses.

    Les manipulations que vous décrivez ont déjà été tentées mais sans succès malheureusement.

    Le link est disposé dans une pièce ouverte sans porte , ni cloisons proche.

    Le diagnostique au mieux ne détecte rien et efface les logos d'alerte mais le problème réapparait quelques jours plus tard

    Guillaume, la dernière manip a faire est la procédure de changement de Wifi pour resynchroniser le Link ave les serveurs ou tout est répliqué.
    https://support.somfyprotect.com/hc/fr/articles/211340169...
    Si ça ne change rien revenez l'indiquer sur le site pour qu'un Yello statut sur la suite à donner.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Jacky,

    Je viens de faire la réinitialisation du link avec la procédure.

    Pour tester si il y avait un changement, j'ai de nouveau enlevé les piles de la sirène. Rien à y faire au niveau de l'application aucune alerte, pour elle les batteries sont au maximum. Par contre la sirène se déclenche bien donc elle communique bien avec les différends éléments

    Bien cordialement

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonjour,

    *Donc je confirme après changement piles + réinstallation link, de nouveau message niveau batterie sirène intérieur sont très faibles. Votre produit va cesser de fonctionner sous peu.

    De plus j'ai des détecteurs de fumées somfy, tous les mois je suis censé avoir un rappel pour faire les essais, mais je n'ai rien du tout.

    Merci à vous

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Re-bonjour,

    Un jour une aventure... Je rentre à maison je coupe l'alarme, et alors que celle-ci est coupée j'ai tous les volets qui se ferment (alarme couplée à la Tahoma, les volets se ferment si intrusion) sauf qu'aucune sirène.
    Je reçois une notification sur le téléphone comme quoi alarme en cours alors que comme dis précédemment, pas de sirène et celle-ci était coupée.
    Je réactive l'alarme et désactive non sans mal, je reçois les notifications de changement d'état 5 minutes après tout en cascade.

    Y'a t'il un Yello dans le coin pour statuer sur ma demande? J'ai de sérieux doutes concernant le link...

    Bien cordialemlent

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonjour,

    Suite aux manipulations proposées ci-dessus, problême toujours non résolu.

    Désormais mon appli me transmet l'information qu'un intellitag ainsi que le détecteur de fumée ont le signal faible, alors que dans l'onglet mes équipements, le signal est au maximum.

    Est-ce un problème d'appli ou bien le link?

    Je n'ai toujours pas eu l'avis d'un Yellow non plus, et je remercie Jacky pour le temps qu'il m'accorde

    Bien cordialement

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Guillaume,

    Pouvez-vous me faire une capture écran des messages d'erreur ?

    Ainsi la version et le modèle de votre téléphone, rencontrez-vous le même affichage sur d'autres appareils?

    En ce qui concerne le message sur votre sirène intérieure un ticket est toujours en cours auprès de notre service support afin d'apporter un correctif.

    Bonne journée,

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonjour,

    Ça tombe bien le phénomène s’est reproduit ce matin.
    Cela arrive également sur le téléphone de ma compagne qui a un iPhone SE
    Je possède un iPhone 8

    Entre autres problèmes le link ne me rappel pas mensuellement mes essais détecteurs de fumée alors que programmé, m’indique les piles télécommande faible alors que neuve, idem pour la sirène alors que quand j’enlève les piles de la sirène, le niveau ne change pas dans l’application. Et là ce n’est que quelques exemples

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Guillaume,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée,

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonjour,

    Merci à vous.

    Pour info j'ai eu le jour où vous m'avez écris une notification pile télécommande remplacée alors que je n'ai fait aucune manip en ce sens.

    Bien cordialement,

    Guillaume LEON

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonsoir,

    Je prends note de votre dernier post. Par contre le ticket est il toujours ouvert? Les bugs sont toujours présent.

    Bien cordialement

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Guillaume,

    Oui le ticket est bien ouvert, le service support est bien conscient du problème de notification et travaille dessus.

    Bonne journée,

    loic
    loic

    loic

    Niveau
    1
    109 / 750
    points

    Bonjour,

    Je m'inscris à ce fil car même problème de signal réseau link perdu. (intellitag et link à 3m de distance). piles 100% radio 0%.
    Version 4.0.1 sur samsung S7.
    Cordialement,

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Loic,

    Afin de resynchroniser votre Link sur notre serveur pouvez-vous effectuer un changement de réseau wifi en le reconnectant sur votre réseau ?

    FAQ Somfy Protect : Comment changer le réseau WiFi du Link Home Alarm ?

    Pouvez-vous m'indiquer sur quel support sont posés vos intellitags qui perdent le signal ? 

    Bonne journée

    loic
    loic

    loic

    Niveau
    1
    109 / 750
    points

    Bonjour, pour information, j'ai résolu le message d'erreur de portée du link en remplaçant les piles des équipements jugés hors de portée (dont l'indicateur de piles était pourtant au vert). cdt,

    Haut de page