Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Sirene ne repond pas au scenario tahoma

Bonjour,
Depuis quelques temps, j'ai un soucis entre tahoma et ma sirene I/O
Elle repond quand je lance le mode test.
Les piles semblent OK
Par contre, quand les capteurs detectent une intrusion alors la sirene ne sonne pas. Dans mon interface tahoma, j'ai un "!" au dessus de l'icone sirene avec une message "une erreur s'est produite au niveau de votre boitier somfy"
J'ai rebooté ma tahoma, enlever les piles de la sirene, rapprocher la sirene du boitier et j'ai toujours le même soucis.
Je ne comprend pas sachant que le mode test est Ok
Une idée SVP ? Merci
Cordialement,
Laurent

Laurent S.
Laurent S.

Laurent S.

Niveau
0
95 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Laurent

    Ce problème est connu. Il a été remonté. Somfy travaille à sa résolution.

    Bonne journée !

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    95 / 100
    points

    Merci, j'ai cru voir des postes dessus mais sans réelle reponse.
    De plus, je viens de m'apercevoir que plus aucun de mes volets ne repondent non plus.
    Il ne se passe rien. on dirait que l'ordre ne part meme pas de ma tahoma (pas d'attente rien..)
    Il y a eu des mises a jour, il n'y a pas longtemps.
    Ca sent quand meme les mechants bug
    Cordialement,

    Laurent

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Le problème de la sirène est connu.

    Pour le reste, ça n'a rien à voir.
    Je vous conseille de resynchroniser votre Tahoma.

    https://www.somfy.fr/assistance/videos/univers-tahoma-by-...

    Bonne journée !

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    95 / 100
    points

    Maitenant les volets remarchent. Bizarre

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    95 / 100
    points

    Merci jean luc
    Synchronization refaite mais le probleme est toujours là.
    Le module sirene semble bien etre reconnu car le mode test fonctionne.
    Mais par contre lors de mon scenario, la tahoma semble ne pas pouvoir communiquer avec.
    Allo les yellows ? On peut m'aider SVP ?

    Laurent

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Patientez Laurent ! C'est un problème général.
    Un Yellow reviendra vers vous.

    Bonne journée !

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    95 / 100
    points

    Ok merci
    Du coup, j'attends.

    Cordialement,

    Bonjour a tous,

    Comme vous l’avez remarqué nous avons rencontré des ralentissements sur un de nos serveurs qui a affecté l’accès aux applications ces derniers jours.

    Ce problème a été corrigé ce lundi 12 avril en début d’après-midi. Les services supports Somfy restent à votre disposition si vous avez la moindre question.
    Toutes les équipes Somfy vous présentent leurs excuses pour la gêne occasionnée.

    Bonne journée.

    Laurent S.
    Laurent S.

    Laurent S.

    Niveau
    0
    95 / 100
    points

    bonjour,
    Aprés la mise a jour, il semble qu'il y est du mieux.
    Je trouve quand meme un peu bizarre, l'alarme sonne tardivement par rapport a la detection (peux etre 1 minutes). Etrange.
    Mais en tout cas, cela sonne desormais
    merci
    Cordialement
    Laurent

    Haut de page