Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Reprise d'une installation Home Alarm

Bonjour,
Nous avons emménagé dans une maison qui possède un ensemble de détection Home Alarm.
J'ai essayé de l'installer sans succès.
L'installation bloque lors de la connexion au Cloud Somfy.
J'ai vu que l'ancien propriétaire devait se déconnecté. Ce qu'il a fait depuis car en partant il n'avait que supprimé l'application.
Mais je suis toujours confronté au même problème.
Je peux vous donner le nom de l'ancien propriétaire et le numéro du Link que j'essaie de connecter si vous le souhaitez.
Pouvez vous m'aider.

Merci,

GM

gaston M.
gaston M.

gaston M.

Niveau
0
49 / 100
points
  • Partager cette question

    Réponses

    Bonjour Gaston
    Avant de se déconnecter l'ancien propriétaire aurait du supprimer le Link de son application Somfy Protect.
    Si vous ne pouvez pas le joindre poster ici le N° MAC du Link pour qu'un Yello réinitialise l'installation.
    Si vous avez également une caméra postez également le N° MAC de la caméra.

    Le N° du Link se trouve derrière la prise de courant.

    gaston M.
    gaston M.

    gaston M.

    Niveau
    0
    49 / 100
    points

    Merci Jacky,
    J'ai eu l'ancien propriétaire qui n'avait que supprimé l'application. Il m'a indiqué qu'il avait supprimé son installation depuis, mais cela ne fonctionne toujours pas et reste bloqué sur le Cloud Somfy.

    J'ai deux Link:

    • MAC: BU011100700C. C'est celui avec lequel j'essaie d'installer car l'autre ne clignotte pas.
    • MAC du second : BU400300082F

    J'ai aussi une caméra:

    • MAC: 0076B1044909 CAAH

    Merci si un Yello peut regarder.

    Bien cordialement,

    Gaston

    gaston M.
    gaston M.

    gaston M.

    Niveau
    0
    49 / 100
    points

    Exact, le second doit être un relai, il a un bouton gris. Je m'en doutais un peu, c'est pourquoi je n'ai essayé l'installation qu'avec le bouton blanc.

    gaston M.
    gaston M.

    gaston M.

    Niveau
    0
    49 / 100
    points

    Bonjour,
    Je reviens sur mes problèmes.

    Première question: qui contacter pour s'assurer que l'ancien compte a bien été supprimé?

    Deuxièmement:
    Voici pas à pas la procédure appliquée:
    J'éteins le Link
    Je le branche en maintenant appuyé le bouton 8s. Cela a pour effet d'allumer, puis d'éteindre le Link et de le rallumer
    Je clique sur le bouton pour qu'il clignote plus vite
    Je donne la clef de mon reseau wifi (SSID sans espace), clef WPA/WPA2-PSK, de 14 caractères. Le wi-fi est en 2,4 Ghz, canal 4
    Je me connecte au Wi Fi Somfi
    Le statut évolue jusqu'à "Connexion Cloud Somfy" puis s'arrête. Durant ce temps, le téléphone s'est reconnecté à mon réseau de la maison et est sorti du réseau Somfy

    Je pense ne rien avoir oublié.
    Avez vous quelques idées sur les solutions à apporter.

    Ma connexion à internet est constituée d'une box router wifi Huawei 4G, avec une carte Bouygues.

    Merci d'avance pour vos éclairages.
    Bien cordialement

    Gaston

    gaston M.
    gaston M.

    gaston M.

    Niveau
    0
    49 / 100
    points

    A l'impossible, nul n'est tenu.
    J'abandonne et passe à autre chose.
    Si quelqu'un veut une installation très complète, il est le bienvenu.
    Merci en tout cas pour tous ces conseils.
    Bien cordialement
    Gaston

    Bonsoir Gaston.
    Attendez qu'un Yello vous confirme que le Link est libre d'installation.
    Ensuite vous pourrez reprendre l'installation.

    Pour ne pas vous prendre la tête avec la gestion du WIFI 2.4 et 5Ghz, vous pouvez utiliser le WIFI Invité de la box. Le résultat sera le même et lui est toujours en 2.4Ghz.

    Bonjour Gaston,

    En effet, le Link et la Caméra était toujours affilié à un compte, je viens de les supprimer, vous pouvez de nouveau effectuer l'installation des équipements.

    Bonne journée,

    Haut de page