Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Link ADVANCED avec deux lumières rouges fixes, quel soucis ?

Bonjour,

Je viens d'acheter un LINK advanced d'occasion et lorsque je le branche sur une prise, les leds deviennent BLEU juste une seconde puis passent au ROUGE fixe. Quel est le soucis ? Il n'y a pas de description de ce probleme sur internet...

Merci,

Jean-Mathieu B.
Jean-Mathieu B.

Jean-Mathieu B.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Jean-Mathieu B.
    Jean-Mathieu B.

    Jean-Mathieu B.

    Niveau
    0
    34 / 100
    points

    Bonjour Maud, merci pour la réponse, oui j'ai essayé mais les LEDs deviennent bleues brièvement et repasse au rouge juste après....

    Jean-Mathieu B.
    Jean-Mathieu B.

    Jean-Mathieu B.

    Niveau
    0
    34 / 100
    points

    Bonjour Maud,

    Merci de votre réponse.

    Voici l'adresse MAC de l'appareil Link 0076B10F6528

    Jean-Mathieu B.
    Jean-Mathieu B.

    Jean-Mathieu B.

    Niveau
    0
    34 / 100
    points

    Bonjour Maud,

    Voici l'étiquette si besoin d'autres informations.

    Merci,

    Jean-Mathieu,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    vincent V.
    vincent V.

    vincent V.

    Niveau
    0
    22 / 100
    points

    bonjour j'ai le meme probleme depuis ce jour, que dois je faire.
    Adresse mac 0076b10f0770

    Bonjour Vincent,

    Votre système était armé, je viens de le désarmer. Veuillez reprendre la connexion de votre Link Advanced en effectuant un appui simultané de 5s sur les deux boutons (à l'intérieur entre les piles et celui au-dessus de votre Link).

    Bonne journée,

    vincent V.
    vincent V.

    vincent V.

    Niveau
    0
    22 / 100
    points

    Bonjour, vos actions ne semblent pas résoudre le problème.

    Vincent,

    L'action effectué de mon côté est uniquement de désarmer afin que vous puissiez avoir la main sur votre système pour procéder à un changement de réseau wifi de votre Link pour le reconnecter et qu'il passe la mise à jour.

    Cela nécessite donc une action de votre part également.

    Bonne journée,

    François
    François

    François

    Niveau
    0
    42 / 100
    points

    Bonjour,
    Je suis dans une situation similaires aux contributeurs précédents : 2 lumières rouges fixes sur mon link advanced alors que l'alarme était armée, et impossible d'effectuer le moindre reset...
    Adresse MAC : 0076B10FF8C6
    Pouvez-vous désarmer mon système à distance ?
    Avez-vous une idée de l'origine du problème ?

    Merci d'avance pour votre aide.
    Cordialement
    François J

    François
    François

    François

    Niveau
    0
    42 / 100
    points

    Bonjour Maud,

    Merci pour votre retour.

    Malheureusement la situation reste inchangée de mon côté : impossible de faire un reset du link advanced (appui sur les 2 boutons du link) : au bout de 10 secondes, les 2 lumières passent bleu pendant une demie seconde, puis repassent en rouge continue.

    Avez-vous d'autres idées de reset ? Que puis-je faire pour débloquer la situation ?

    Merci pour votre aide.

    Cordialement

    François Jomard

    Bonjour François,

    Il faut procéder à un changement de réseau wifi dans la partie mes équipement de votre Link advanced, afin qu'il se reconnecte sur votre box.

    Veillez à le placer juste à côté de votre box internet.

    Bonne journée,

    François
    François

    François

    Niveau
    0
    42 / 100
    points

    Re-bonjour Maud,

    Malheureusement, le changement de réseau wifi ne fonctionne pas : dans la procédure de changement de réseau, il est demandé d'appuyer sur les 2 boutons du link advanced et attendre que les 2 lumières bleu clignotent : chez moi, elles ne se mettent jamais à clignoter en bleu : les 2 lumières apparaissent brièvement en bleu au bout de 10 secondes puis repassent en rouge (et restent rouge, même en restant appuyé sur les boutons plus de 40 secondes). Le Link Advanced n'est donc jamais détecté sur mon téléphone, etc...

    Avez-vous une autre idée ? Faut-il rester appuyé plus longtemps sur les boutons de reset ?

    Merci

    Cordialement

    François

    François
    François

    François

    Niveau
    0
    42 / 100
    points

    Re-bonjour,

    Suite du Troubleshooting :

    • Link advanced débranché : l'appuie sur les boutons fait éteindre les 2 lumières (rouges) au bout de 5 secondes. Ensuite, plus rien (plus de lumière, et linked advanced non détecté)
    • Link advanced rebranché : toujours les mêmes symptômes (2 lumières rouges, etc...)

    D'autres idées/conseils ?

    Merci d'avance

    François

    Haut de page