Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Disparition des équipements et impossibilité de réinstaller l'alarme

Bonjour, suite à un recalibrage d'un intellitag il y a 10j, tous les équipements de ma home alarme ont disparus... Depuis, nous n'arrivons pas à réinstaller le link. Cela bloque à différentes étapes :suite à l'appui bref, ou après la détection de la box internet, au moment de la connexion au wifi par exemple...
Quand j'essaye d'installer ma caméra seule, il m'est indiqué que celle ci est déjà installée sur un autre système (qui n'apparaît plus ds mon appli...) Jai même fait un reset pr la caméra ms rien ne se passe...
Quelqu'un aurait il une solution svp ?

Merci,

Damien G.
Damien G.

Damien G.

Niveau
0
71 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Damien
    La disparition de tous les éléments ne peut être provoquée que par la suppression du Link.

    Sur le premier écran de l'application en haut il y a le nom du site d'installation, cliquer dessus pour voir s'il n'y a pas un autre site.

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    71 / 100
    points

    Bonjour, merci pr votre réponse. Malheureusement, non, il n'y a pas d'autres sites de notés en haut de l'application... Uniquement celui que je tente de réinstaller...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Vous avez cliquer sur le nom du site ?

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    71 / 100
    points

    Oui, mais rien ne se passe. Il est tjs noté "aucun materiel"... Et je n'arrive pas à réinstaller tous les équipements...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    On se comprend pas
    Quand vous cliquez sur le nom du site en haut vous passez sur un nouvel écran ou doit s'achicher le ou les sites existants avec en bas un icone Plus Bleu qui permet d'ajouter un site.

    Si dans ce nouvel écran vous n'avez qu'un site alors effectivement vous avez perdu vos équipements.

    Pour réinstaller le Link désactiver le Wifi 5 de la box le temps de l'installation.

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    71 / 100
    points

    Si je vous ai très bien compris....mais comme je l'ai dit, j'ai perdu tous mes équipements, c'est bien le problème... Et surtout je n'arrive pas à les réinstaller...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Vider le cache de l'application.
    Ensuite supprimer l'application
    Réinstaller l'application pour repartir sur une base propre

    Poster le N° MAC du Link pour qu'un Yello puisse regarder sur les serveurs (Il est derrière la prise)

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    71 / 100
    points

    Le n°mac du link est BU0111011D81
    Merci
    Bonne soirée

    Bonjour Damien,

    L'ensemble de vos équipements sont installés sur un autre compte.

    Il s'agit de votre adresse mail en "hotmail" et non celle utilisée sur ce forum.

    Bonne journée,

    Haut de page