Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Non détection d'objet lors de la fermeture

Bonjour,
Je fais suite au dossier ouvert le 4 août référence 085084021 que je reprend après quelques jours d'absence.

Après passage du paramètre P01 à 0, le portail a fonctionné. J'ai nettoyé les cellules et repassé le P01 à 1. La fermeture ne s'arrête pas en cas d'obstacle. Pourtant on entend semble-t-il le relai basculer.
Actuellement le portail fonctionne (sans sécurité) avec les télécommandes et avec le visiophone en mode câblé, mais pas par Tahoma, ni évidemment pas non plus avec Alexa.
Avez-vous une idée de la cause?
Je voudrai faire l'essai de bi-passer les cellules en faisant un pontage direct entre les bornes 19 et 20 pour simuler un passage d'obstacle. S'agit-il bien d'un contact sec?

D'avance merci de votre aide,

Gérard C.
Gérard C.

Gérard C.

Niveau
0
14 / 100
points
  • Partager cette question

    Réponses

    Gérard C.
    Gérard C.

    Gérard C.

    Niveau
    0
    14 / 100
    points

    Bonjour,
    Ma motorisation est Elixo 500 3S io
    A votre disposition pour des renseignements complémentaires
    Cordialement
    Gérard Croquette

    Elixo IO, ok !

    Avez-vous testez si les cellules stoppent le portail en ouverture ?

    Pouvez-vous poser des photos nettes des raccordements au boitier et aux cellules ?
    Avez-vous mesuré la tension aux cellules ?

    Haut de page