Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Comment appairer Tahoma Switch avec Smoove Origine io sans QR Code?

Bonjour,
je viens de faire l’acquisition d'une Tahoma Switch pour commander mes volets à distance et je ne parviens pas à associer mes commandes "Smoove origin IO" sans QR code. Chaque commande possède un logo "1 avec une flèche". J'ai également une télécommande centralisée Situo 1 io Pure avec ce même logo "1 flèche.
Après plusieurs essais d'appairage différents, l'appli me mène à la même conclusion: "veuillez contacter le support"
Sur mes 7 volets commandés par la télécommande Situo 1 io Pure, un seul a une commande Smoove Origine io avec Qr Code, et pour celui-ci l'appairage se fait sans problème.
Pouvez-vous m'aider pour les boutons sans QR Code? Merci d'avance

Merci,

Natjo
Natjo

Natjo

Niveau
0
42 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Connectez-vous sur l'application.
    Cliquez sur "..."
    "Aide & fonctions avancées"
    "Fonctions avancées"
    "Gestion clé io"
    "Continuer"
    "Lancer une découverte io sur vos équipements"

    Bonne journée !

    Natjo
    Natjo

    Natjo

    Niveau
    0
    42 / 100
    points

    Bonsoir Jean-Luc, je vous remercie pour votre réponse. Je viens de suivre votre procédure: "aucun produit n'a été détecté".

    Bonjour

    Prenez la télécommande d'un volet et appuyez sur "prog" jusqu'au mouvement du tablier. Ensuite, refaites la manipulation décrite plus haut.
    Si ça fonctionne, faîtes la même chose pour tous les volets.

    Bonne journée !

    Natjo
    Natjo

    Natjo

    Niveau
    0
    42 / 100
    points

    Jean-Luc,
    Idem: "Aucun produits n'a été detecté"

    Bonjour

    Alors vous devez avoir un problème de clé de sécurité io. Pour s'en affranchir, il faut réinitialiser les motorisations une par une avant de retenter l'association avec le TaHoma.

    Bonne journée !

    Natjo
    Natjo

    Natjo

    Niveau
    0
    42 / 100
    points

    Bonsoir Jean-Luc,
    Pourriez-vous me guider pour réinitialiser les motorisations une par une? Et pour attribuer un groupe de volets à une télécommande Situo 1 io Pure? (Je viens d'acheter une maison dans laquelle ces volets motorisés étaient déjà installés et télécommandes appairées avec volets. Avec mes essais de ce soir, il semblerait que ma télécommande centrale ne pilote plus le même groupe de volets. De même, mes boutons Smoove Origin ne pilotent plus un seul volet mais plusieurs. Tout est mélangé ).
    Merci infiniement pour votre aide.
    Cordialement

    Bonjour

    Comme vous devez réinitialiser les motorisations, chaque télécommande retrouvera "son petit".
    Je vous donne la méthode pour des motorisations io classiques.
    ATTENTION ! il faut faire les réinitialisations une par une en suivant bien la procédure et en lisant bien l'encarté rouge se trouvant à 2'29 m dans la vidéo. (jointe en photo)

    https://www.somfy.fr/assistance/videos/volet-roulant-somf...

    On verra ensuite pour la télécommande générale.

    Revenez vers moi si vos motorisations sont des RS100 io, ce n'est pas la même procédure.

    Bonne journée !

    Natjo
    Natjo

    Natjo

    Niveau
    0
    42 / 100
    points

    Bonjour Jean-Luc,
    Je viens de tenter la réinitialisation des motorisations de ma véranda selon la procédure de votre vidéo et ça n'a pas fonctionné. J'en conclu que mes motorisations doivent être des RS100 io. Pourriez-vous me donner la procédure pour ceux-ci?
    Merci d'avance.
    Cordialement.

    DAMAY J.
    DAMAY J.

    DAMAY J.

    Niveau
    0
    46 / 100
    points

    Bonjour je viens d’installer un kit de remplacement radio io mais je n’arrive pas à appairrer la télécommande io au moteur malgré plusieurs tentatives. Rien ne se passe. Pouvez-vous m.expliquer les raisons Merci

    Bonjour Damay J.

    Si c'est un moteur neuf, coupez le courant sur le moteur, remettez le et dans les deux minutes, appuyez simultanément sur les touches montée et descente de la télécommande pour la pré-affecter. Continuez ensuite les réglages.

    Bonne journée !

    Haut de page