Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

déconnecter alarme ?

Bonjour,

J'ai supprimé mon equipement dans mon application Somfy et plus rien n'apparait sauf d'ajouter un nouvel equipement

Ce que je n'arrive pas car il ne veut pas réinstaller - il est utilisé et donc impossible pour mon link de fonctionner. Il doit etre encore attaché à "Mon équipement" hors je ne n'y ai plus acces.

Comment faire ?

Merci de votre aide

  • Partager cette question

    Réponses

    Bonjour Stephanie
    J’ai eu le même problème il y a quelques temps.
    Il faut débrancher le secteur, retirer piles et batterie et attendre 24h.
    Ensuite tout réinstaller.
    Si le problème persiste, faites appel à un yellow
    Bon courage

    Bonjour Francois
    Merci pour votre réponse
    J’ai débranché le Link (il n’y a pas de piles) et le problème persiste.
    Oui je veux bien l’aide d’un @yellow
    Stephanie

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Stéphanie,


    Pouvez vous me communiquer le N° MAC de votre link.

    N° MAC


    Bonne journée.

    Haut de page