Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Clavier et télécommandes ne communiquent plus avec alarme

Bonjour,

ce matin, impossible de mettre en service mon alarme ni avec mes télécommandes (j'ai 4 télécommandes) ni avec le clavier.
Je suis passé par mon smartphone pour activer l'alarme.
Idem pour désactiver, impossible de le faire depuis clavier ou télécommandes.

Une idée ?

Sylvain E.
Sylvain E.

Sylvain E.

Niveau
2
780 / 2000
points
  • Partager cette question

    Réponses

    Bonjour,
    Vérifier la bonne transmission radio entre votre clavier et votre centrale, vérifiez aussi l'environnement proche de la centrale (appareils électriques/électroniques)

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    rien n'a changé entre hier soir avant de me coucher et ce matin quand je me suis levé.
    Aucun message ou icone particulier sur le tableau de bord internet.
    Aucune action quand j'utilise la télécommande même à 10 cm du transmetteur.

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Je viens de tester, impossible d'associer à nouveau les télécommandes ou le clavier. Ca ne fonctionne pas..!

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Sur internet : Liste des éléments > Ouverture > (bip de l'alarme) > Touche OFF de la télécommande ou du clavier > PAS DE BIP

    C'est la procédure, ça ne fonctionne pas. Est-ce qu'un Yellow peut prendre en charge mon alarme en SAV, une fois de plus :(

    Vraiment pas fiable ce système, je regrette mon achat...
    Sérieux ! Une sirène, un détecteur de fumée et un transmetteur en un an, purée !!!

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Oui mais je n'aime pas trop être sans alarme durant la prise en charge SAV. Et naturellement au bout de 5 ans, la fiabilité ne va pas s'arranger et il faudra payer plein pot à chaque fois...
    Passé les 5 ans, si ça continue à déconner je passerai surement sous contrat, ça sera moins d’embêtement.

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Je viens de changer les piles du transmetteurs, ouf ça refonctionne. Je ne comprends pas pourquoi il n'y a pas d'alerte "pile faible" ?!!!!

    Bonjour Sylvain,

    Je vous informe que le problème que vous avez rencontré venez simplement d'un plantage du logiciel de la Centrale/Transmetteur. Si vous aviez juste retiré une pile et remise cela aurait corrigé le problème, le changement n'était pas nécessaire. Cependant, ce bug n'est pas normal, s'il venait à se reproduire, il faudrait nous l'indiquer auquel cas nous vous remplacerons le produit.

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Ok, c'est noté.
    Aujourd'hui, alarme intempestive inexpliqué. Drôle de coïncidence... possib' que ça soit lié au même problème ?

    Bonjour Sylvain,

    Je ne pense pas que ce soit lié au problème que vous avez rencontré. Quel est la cause de ce déclenchement intempestif d'après votre journal des évènements ?

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Il s'agit d'une détection DM du salon. Ça vient de se reproduire aujourd'hui...
    Le 2 octobre à 16h46, aujourd'hui à 16h35.
    Incompréhensible... j'ai un chien donc je n'exclu pas cette piste mais bon, ça n'était pas arrivé depuis 8 mois exactement : http://forum.somfy.fr/questions/835090-bip-aleatoire-sirene-interieur
    Et y'a 8 mois ça venait vraisemblablement d'un problème de détecteur de fumée. Rebelote ?

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Alarme (Zone B), salon, par détection donc. Exactement la même chose qu'il y a 8 mois. Il y a 8 mois, j'avais inversé les DM entres salon et garage. Depuis plus d'alarme jusqu'au 2 octobre et hier.
    Inexplicable... A suivre...

    Bonjour Sylvain,

    Il y a 8 mois les détections intempestives s'étaient produit dans le garage ou dans le salon ? S'agit-il toujours du même détecteur ou toujours du même endroit où on lieu ces déclenchements ?

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Il s'agit du même lieu mais pas du même détecteur

    Bonjour Sylvain,

    S'il s'agit du même lieu, c'est que quelque chose doit créer des déclenchements intempestifs. Afin de diagnostiquer la source de ce défaut, pourriez-vous me transmettre une photographie du champs de vision de ce détecteur.

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Bonjour Thomas, voici ce que voit le détecteur : http://img15.hostingpics.net/pics/653740G0051015.jpg

    A noter que l'alarme a sonné une fois de plus avec ce même détecteur aujourd'hui à 13h30. 3 fois en 15 jours alors que ça n'a jamais sonné en 8 mois c'est quand même vraiment bizarre :/
    A noté que le poêle à bois ne fonctionne qu'en soirée, il n'était pas allumé en journée quand ça a sonné, je le précise car je sais que ça peut être une cause de fausse détection.

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Oui Thomas, il s'agit d'un détecteur pour petit animaux dont j'ai diminué la sensibilité par précaution

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Tous les cavaliers sont sur OFF (décalés d'un cran sur la gauche) pour régler la sensibilité au minimum.

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Problème toujours pas réglé, ce matin à 9h, rebelotte : détection...

    Bonjour Sylvain,

    Malheureusement, d'après la photographie que vous nous aviez fournie, je n'arrive pas à distinguer un problème d'implantation, tout semble être en ordre, si ce n'est le poêle à bois, mais qui vous me dites est éteint lors des détections. Or il ne s'agit pas d'un problème de détecteur car vous aviez déjà inversé de détecteurs et le problème reste au même endroit.

    Pourriez-vous m'indiquer si ces détections intempestives se font tout le temps à la même heure ou pas du tout ?

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Non, pas à la même heure.
    En regardant le linge qui sèche à droite sur la photo, je remarque que c'était également le cas lors de la dernière détection. Je ne sais pas si c'est possible mais est-ce que le chien pourrait déclencher une détection en passant sous ce linge et en le faisant bouger ?

    Bonjour Sylvain,

    En effet, les mouvements des habits qui sèchent induits par le passage du chien sous le ligne pourraient être une cause des déclenchements intempestifs. Malheureusement, la seule façon de s'en assurer serait de ne plus faire sécher de linge ici le temps de tester si les déclenchements intempestifs se produisent de nouveau.

    Bonne journée,

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Eh bien on va tester, c'est la seule piste que j'ai pour l'instant

    Haut de page