Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Extinction des LED Tahoma ?

Bonjour
Je viens de me faire installer ma box tahoma pour gérer mes volets, je souhaite éteindre les leds de la box mais je n'ai pas l'option dans la gestion du site, pouvez vous m'en dire plus, merci

jean
jean

jean

Niveau
1
138 / 750
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Connectez vous à Tahoma
    Menu mon compte, onglet boîtier.

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Bonsoir
    Merci pour la réponse lorsque je vais sur cet emplacement, je n'ai pas d'option concernant l'extinction des leds

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Voilà la copie d'écran

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Non je n'ai que le code pin et la version

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Il faut lire les notices et activer votre TaHoma.
    Si vous avez une ancienne box (carrée) cette option ne doit pas être disponible il me semble.

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    mon tahoma est bien fonctionnel pourtant, avec 6 volets configuré, le garage et un Lanceur de scénarios

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Si vous ne vous étendez pas plus et ne fournissez aucune pièce pour comprendre je ne vais pas vous tirer les vers du nez pour vous venir en aide.

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Désolé je n'avais pas tout lu, elle est comme ceci (image)

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Elle est belle la nouvelle Tahoma.

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Je vous donne le code PIN directement ici ?
    merci

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Le PIN n'est pas un code secret, vous pouvez le donner ici, j'ai bien donné le mien plus haut.

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Très bien le voici
    Merci

    jean
    jean

    jean

    Niveau
    1
    138 / 750
    points

    Bonjour,
    Je viens de me connecter et tout est parfait, merci pour l'entraide à vous tous ;)

    Thierry M.
    Thierry M.

    Thierry M.

    Niveau
    0
    33 / 100
    points

    Bonjour

    J'ai le même problème que Jean, et ne vois pas le réglage des LED dans l'interface Boitier.

    Tahoma Premium
    Version 2016.6.4.29
    (ni avec Chrome, ni avec internet explorer)

    Merci de votre aide

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vides le cache et les cookies de votre navigateur.

    Thierry M.
    Thierry M.

    Thierry M.

    Niveau
    0
    33 / 100
    points

    Rebonjour

    C'est bien ce que j'ai fait, avec les 2 navigateurs, mais sans succès...
    La zone de réglage de l'intensité des LED n'est pas affichée dans l'onglet Boitier.
    Est ce que ça peut être lié à la version du soft de Tahoma ?

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Non, vous avez (en principe) la dernière version.
    Essayez un reset, peut-être

    Thierry M.
    Thierry M.

    Thierry M.

    Niveau
    0
    33 / 100
    points

    Bonjour

    Suite à la mise à jour d'aujourd'hui, mon problème est résolu.

    Curieusement la version de boitier affichée n'est pas la même dans l'appli android (2017.1.4-8) et sur le web (2017.1.4-10), mais j'ai maintenant accès au réglage de l'intensité lumineuse.

    mig
    mig

    mig

    Niveau
    0
    55 / 100
    points

    j'ai le même problème , pas d'onglet led dans menu -boitier seulement version 2017.4.4-9
    -j'ai déjà vider mon cache et cookies sur mon pc

    mig
    mig

    mig

    Niveau
    0
    55 / 100
    points

    Merci gladys
    Ça fonctionne
    J'ai l'onglet led et je peut le régler

    Anonyme
    Anonyme

    Anonyme

    Niveau
    2
    867 / 2000
    points

    Bonsoir, je veux baisser la led
    de la box Tahoma quand je vais sur le menu je baisse l'intensité mais rien ne se passe faut-il valider

    Anonyme
    Anonyme

    Anonyme

    Niveau
    2
    867 / 2000
    points

    Bonjour, Gladys B.
    Merci pour ta réponse effectivement ça marche

    Michael M.
    Michael M.

    Michael M.

    Niveau
    0
    33 / 100
    points

    Bonjour,

    Je me permet de rebondir sur ce probleme mais qui ne doit pas etre identique car vider le cache etc. ne marche pas. En meme temps, je n'ai pas de version mais un "post install failure" a la place:

    Mon Pin 1204 9569 2070

    Merci

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Michael,

    J'ai fais une manip de mon coté.
    Pouvez vous m'indiquez si le problème persiste.

    Bonne journée

    Michael M.
    Michael M.

    Michael M.

    Niveau
    0
    33 / 100
    points

    Merci Nicolas,

    On m'a conseillé ailleurs le reset et ca a marché!
    Merci tout de meme pour votre réponse.

    Michael

    Jérémie C.
    Jérémie C.

    Jérémie C.

    Niveau
    0
    43 / 100
    points

    Bonjour je rencontre un souci comme certains l'ont déjà indiqué. Impossible de gérer l'intensité des LED de la TAHOMA, l'option n'est pas présente, même après vidage cache, changement navigateur...
    Une idée?
    Merci d'avance

    Haut de page